Autor Tema: Goyscript WPS (Problema con WPSPinGeneratorMOD)  (Leído 2958 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Mocoso

  • Visitante
Goyscript WPS (Problema con WPSPinGeneratorMOD)
« en: 25-11-2013, 02:01 (Lunes) »
Encriptacion: WPA-CCMP (WPS Activado)
Fabricante: Technicolor

Porque no Salta el WPSPinGeneratorMOD ?
Acaso para este Fabricante el WPSPinGeneratorMOD no tiene  soporte?



« Última modificación: 25-11-2013, 02:03 (Lunes) por Mocoso »

goyfilms

  • Visitante
Re:
« Respuesta #1 en: 25-11-2013, 11:58 (Lunes) »
No salta porque ya lo probó en su momento.
Si te fijas en "Continuando ataque estándar..." esto nos indica que hay una sesión previa guardada lo que quiere decir que WPSPinGeneratorMOD ya se probó y en su caso, los pins genéricos también

Enviado desde el móvil

Mocoso

  • Visitante
Re: Goyscript WPS (Problema con WPSPinGeneratorMOD)
« Respuesta #2 en: 25-11-2013, 17:20 (Lunes) »
pero pasa directo a fuerza bruta no hay log de prueba de pin

SpanishGroove

  • Visitante
Re: Goyscript WPS (Problema con WPSPinGeneratorMOD)
« Respuesta #3 en: 25-11-2013, 19:48 (Lunes) »
Yo que tu comprobaria antes si queda algun rastro de alguna sesion guardada o similar...  ^-^

Mocoso

  • Visitante
Re: Goyscript WPS (Problema con WPSPinGeneratorMOD)
« Respuesta #4 en: 25-11-2013, 20:17 (Lunes) »
Ya comprobe y no tengo sesion guardada
 como en esta otra si trabaja bien?


goyfilms

  • Visitante
Re:
« Respuesta #5 en: 25-11-2013, 21:26 (Lunes) »
Mira bien.
Tienes que tener una sesión previa guardada. Segurísimo!

Enviado desde el móvil