Autor Tema: Antena tp-link no muestra el * de clientes conectados  (Leído 3148 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Antonny22

  • Visitante
Antena tp-link no muestra el * de clientes conectados
« en: 15-12-2016, 14:41 (Jueves) »
Hola a todos, les hago una consulta... tengo instalado WifiSlax y utilizo una antena tp-link usb de 150mbps como la siguiente:

http://www.phonemark.com.ar/productos/tp-link/TL-WN7200ND.jpg

Todas las aplicaciones como HandShaker, Linset, Goyscript etc. me funcionan perfectamente sin ningún problema.

En estos días me acabo de comprar una nueva antena de esta misma marca pero con doble antena una tp-link usb de 300mbps como la siguiente:

http://www.phonemark.com.ar/productos/tp-link/TL-WN8200ND.jpg

Y aquí está el problema, con la nueva antena las aplicaciones como HandShaker o Linset no me muestran el asterisco que te señalan si el AP tiene clientes conectados... me refiero a esto:

http://www.wifidel.com/wp-content/uploads/2014/05/51.jpg

(Aclaro que las imágenes son de ejemplos y solo para que se entiendan)

¿Alguien sabe cuál puede ser el problema?
¿Me está faltando actualizar algo en mi sistema?
¿Esta antena es incompatible con WifiSlax?

Muchas gracias a todos... y agredezco su ayuda.






Antonny22

  • Visitante
Re: Antena tp-link no muestra el * de clientes conectados
« Respuesta #1 en: 16-02-2017, 02:51 (Jueves) »
Gente despues de tanto probar llegue a la conclusion que la antena  tp-link usb de 300mbps no es del todo compatible con WifiSlax por lo solo la uso para conectarme a mis redes Wifi y para escanear redes,  obtener HandShake y demas uso la tp-link usb de 150mbps.

Saludos.

Vacasflacas2017

  • Visitante
Re: Antena tp-link no muestra el * de clientes conectados
« Respuesta #2 en: 16-02-2017, 15:24 (Jueves) »
Gente despues de tanto probar llegue a la conclusion que la antena  tp-link usb de 300mbps no es del todo compatible con WifiSlax por lo solo la uso para conectarme a mis redes Wifi y para escanear redes,  obtener HandShake y demas uso la tp-link usb de 150mbps.

Saludos.

Buen día. Tuve un inconveniente similar. Podrías decirme que versión de wifislax estas usando?

Antonny22

  • Visitante
Re: Antena tp-link no muestra el * de clientes conectados
« Respuesta #3 en: 16-02-2017, 17:11 (Jueves) »
Hola hoy en dia tengo la version wifislax-4-10-1... pero este problema me ha pasado con casi todas las versiones.

Saludos.

Vacasflacas2017

  • Visitante
Re: Antena tp-link no muestra el * de clientes conectados
« Respuesta #4 en: 16-02-2017, 19:38 (Jueves) »
Si podes proba la versión 4.11 y contame si te funciona ahí.

chirol05

  • Visitante
Re: Antena tp-link no muestra el * de clientes conectados
« Respuesta #5 en: 16-02-2017, 20:48 (Jueves) »
De hecho en mi ultima compra de panico porque se me habia dañado mi antena TP-LINK TL-WN7200ND que es la que siempre uso de planta, en m laptop, al acudir a un establecimiento no la tenian en existencia y si tenian la TL-WN8200ND que comentas de doble antena, y al no tener el dato en la mente pregunte  y un empleado al preguntarle "si servia para auditorias" me dijo que si y me la lleve, al llegar a mi domicilio y hacer pruebas y al ver que no respondia a mi gusto, investigue con el fabricante y asi es, esa tarjeta de doble antena sera un poco mas potente que la TL-7200ND pero no sirve para auditorias no acepta  el modo monitor,asi que ahora tuve que buscar de nuevo hasta que la encontre y ahora tengo doble tarjeta de red.

//FINAL Y MÁS DOS RESPUESTAS