Autor Tema: Depmod error  (Leído 1601 veces)

0 Usuarios y 1 Visitante están viendo este tema.

hdaplanet

  • Visitante
Depmod error
« en: 04-04-2016, 22:41 (Lunes) »
Hola, Buenas noches. Tengo un problema, cuando quiero instalar en HDD , en todas Las versions ( 4.11 y loas betas), despues De installation ,cuando aranca De PC, me sale este mesaje Depmod eror y depmod fatal . despues me aranca la Desktop, pero todo es bloqueado. Yo probado con todos los versiones y Nada.



NIkola Tesla

  • Visitante
Re: Depmod error
« Respuesta #1 en: 04-04-2016, 23:49 (Lunes) »
puedes intentar habrir una Terminal ???

NIkola Tesla

  • Visitante
Re: Depmod error
« Respuesta #2 en: 04-04-2016, 23:56 (Lunes) »
mmm haber si te sirve esto realmente nunca me a pasado, pero por lo que pude leer puede ser por cualquier cosa algo dificil de definir, mmmm oero dale una pasada por aqui, si lo mencionan pero no con claridad, quizas te de una pista

http://www.espaciolinux.com/foros/sistema/problema-para-actualizar-kernel-slackware-t1372.html

es de otro foro, y si encuentro algo mas que pueda ser util o mas apegado a que inicia el sistema cuando lanzo el error ya te posteare ok

hdaplanet

  • Visitante
Re: Depmod error
« Respuesta #3 en: 05-04-2016, 00:10 (Martes) »
Es que eso sale en todos los versions  y en un disco limpio. Yo creido ue hay un problems con mi disco y por eso yo lo cambie con un Otro,pero la problema mante ga. Yo he instalado un xp,porque es el unico ISO que tengo y no hay ninguna problema. To-do funciona normal. Probado una vez mas para instalar la wifislax,pero no funciona. Piensas que es del ordenador ( tengo que clarificar que es una systema muy vieja, es un ordenador que encontrado en la basura,pero me ha trabajado sin problemas con la ultima version De Wifislax casi 4 meses, antes de una problema con Mitmf) o es De distro