Autor Tema: Buscando fichero de firma wifislax.sgn.... Dispositivo no preparado? Esperando 6  (Leído 3452 veces)

0 Usuarios y 1 Visitante están viendo este tema.

q3muyq3

  • Visitante
Buenos dias.
Soy nuevo en esto de la seguridad, me he leido ya varios manuales de wifislax, y me he comprado una Alfa Networks AWUS036NHA   (http://www.amazon.es/gp/product/B004Y6MIXS).

Me he descargado el Wifislax 4.9 final, lo he copiado el archivo descomprimido a un usb de 16gb fat32 (quedando en el pendrive pendrive/boot y pendrive/wifislax), he ejecutado el /boot/bootinst.bat.

Cuando he reiniciado y ha cargado desde el usb, ha salido el menu de elegir como arrancar wifislax y probando tanto la primera opcion (la de equipos de menos de 4gb) y luego la primera opcion (la del escritorio), al igual que probando la segunda opcion (+4gb ram) y la primera (escritorio), y tambien he probado la primera y segunda opcion con el escritorio que es por si falla el primer escritorio.

En ninguno de los casos ha cargado.
Sale el cabezal de wifislax, con su cuadro de colorines, y luego pone debajo:
- Buscando fichero de forma wifislax.sgn
- Dispositivo no preparado? Esperando 6 segundos...
_

He probado ya con 2 pcs distintos con idéntico resultado.
También he probado a descargarmelo de nuevo y volver a hacer el proceso de copiarlo al pincho y nada.

Y ya no hay forma de que pase de ahi....


Saludos y gracias por todo el curro.


« Última modificación: 20-11-2014, 12:02 (Jueves) por q3muyq3 »

Cristof_Romuard

  • Visitante
Desconecta todo lo que tengas en los usb, excepto el pen y el teclado y ratón. Si no funciona aun solo deja el pen una vez empiece a cargar.
A mi me pasa eso cuando dejo el mando de la 360 conectado al pc.