Autor Tema: Problema de youtube en wifislax.  (Leído 1723 veces)

0 Usuarios y 1 Visitante están viendo este tema.

alex69ar

  • Visitante
Problema de youtube en wifislax.
« en: 15-08-2015, 17:05 (Sábado) »
Error al intentar ver un video de youtube en wifislax con el navegador mozilla,
Al principio se reproduce el video bien pero al instante se difumina el video y me lanza el siguiente error:
An error ocurred. Please try again later. Learn more.
 
Pd: Este error persiste despues de haber actualizado el adobe flash en el navegador



Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14477
Re: Problema de youtube en wifislax.
« Respuesta #1 en: 15-08-2015, 19:41 (Sábado) »
¿activas flash en las opciones de firefox?


ejecuta firefox desde consola ..para ver si sale algun error.
« Última modificación: 15-08-2015, 19:42 (Sábado) por USUARIONUEVO »

alex69ar

  • Visitante
Re: Problema de youtube en wifislax.
« Respuesta #2 en: 15-08-2015, 20:51 (Sábado) »
Mirando..
Me di cuenta que estaba desactualizado y a la hora de actualizar no me deja supuestamente por proteccion.
Mensaje:
Flash Player Plugin on Linux 11.2.202.425 to 11.2.202.439 (click-to-play) ha sido bloqueado para tu protección.

Edit: Actualizando el navegador firefox desde los actualizadores de la live, se corrigio el problema de ver los videos desde la web de youtube, pero para vizualizar los videos de youtube desde el foro me sigue tirando el mismo error.
« Última modificación: 15-08-2015, 20:53 (Sábado) por alex69ar »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14477
Re: Problema de youtube en wifislax.
« Respuesta #3 en: 15-08-2015, 21:12 (Sábado) »
Mirando..
Me di cuenta que estaba desactualizado y a la hora de actualizar no me deja supuestamente por proteccion.
Mensaje:
Flash Player Plugin on Linux 11.2.202.425 to 11.2.202.439 (click-to-play) ha sido bloqueado para tu protección.

Edit: Actualizando el navegador firefox desde los actualizadores de la live, se corrigio el problema de ver los videos desde la web de youtube, pero para vizualizar los videos de youtube desde el foro me sigue tirando el mismo error.


ves a  plugins y activaloooo