Autor Tema: Error de actualizaciones  (Leído 1271 veces)

0 Usuarios y 1 Visitante están viendo este tema.

yergui

  • Visitante
Error de actualizaciones
« en: 06-09-2014, 12:43 (Sábado) »
Hola, mientras actualizaba la lista de paquetes de Wifislax me da un mensaje de error "pkgtools devolvió un error".

Intentando actualizar la versión de Wifislax 4.7.2 a la más reciente a través de la consola, no puedo actualizarlo por el mismo error.

¿Alguien sabe a que es debido? ¿hay solución?



liyo32

  • Visitante
Re: Error de actualizaciones
« Respuesta #1 en: 26-12-2014, 16:59 (Viernes) »
Hola descarga la ultima version 4.10 de wifislax y verifica el md5 antes de instalar a mi tambien me ocurria solo tienes que verificar la imagen iso y listo