Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 236 Visitantes están viendo este foro.
Wifislax 4.1 error al conectarme con wicd

Iniciado por warcry « 1 2 »

26 Respuestas
13577 Vistas
Último mensaje 01-05-2012, 22:53 (Martes)
por USUARIONUEVO
3 Respuestas
4607 Vistas
Último mensaje 01-05-2012, 11:32 (Martes)
por ferlan
4 Respuestas
7577 Vistas
Último mensaje 28-04-2012, 18:08 (Sábado)
por asabuco
1 Respuestas
5600 Vistas
Último mensaje 27-04-2012, 21:24 (Viernes)
por geminis_demon
4 Respuestas
4290 Vistas
Último mensaje 26-04-2012, 12:39 (Jueves)
por eb4bgr
Nombres de módulos en WifiSlax

Iniciado por eb4bgr

3 Respuestas
3547 Vistas
Último mensaje 26-04-2012, 05:04 (Jueves)
por USUARIONUEVO
22 Respuestas
17498 Vistas
Último mensaje 26-04-2012, 04:18 (Jueves)
por eb4bgr
No me arranca wifislax 4.0

Iniciado por Dieguichu

15 Respuestas
16719 Vistas
Último mensaje 26-04-2012, 00:41 (Jueves)
por USUARIONUEVO
[Solucionado]Wicd no (me) funciona

Iniciado por alex2424

2 Respuestas
3072 Vistas
Último mensaje 25-04-2012, 18:17 (Miércoles)
por alex2424
1 Respuestas
2554 Vistas
Último mensaje 24-04-2012, 12:28 (Martes)
por eb4bgr
3 Respuestas
3920 Vistas
Último mensaje 22-04-2012, 18:37 (Domingo)
por eb4bgr
9 Respuestas
5590 Vistas
Último mensaje 21-04-2012, 21:52 (Sábado)
por inguaite
Cambiar de escritorio

Iniciado por eb4bgr

2 Respuestas
3060 Vistas
Último mensaje 21-04-2012, 04:24 (Sábado)
por eb4bgr
6 Respuestas
5576 Vistas
Último mensaje 21-04-2012, 03:45 (Sábado)
por eb4bgr
Kaffeine 1.2.2 en WifiSlax 4.0

Iniciado por eb4bgr

0 Respuestas
3718 Vistas
Último mensaje 20-04-2012, 16:19 (Viernes)
por eb4bgr
modem huawei en wifislax

Iniciado por valencia2011 « 1 2 3 4 »

69 Respuestas
43427 Vistas
Último mensaje 20-04-2012, 15:12 (Viernes)
por geminis_demon
DosBox 0.74

Iniciado por eb4bgr

11 Respuestas
6967 Vistas
Último mensaje 20-04-2012, 13:26 (Viernes)
por eb4bgr
Posible fallo con un modulo

Iniciado por Serch

10 Respuestas
6084 Vistas
Último mensaje 18-04-2012, 19:43 (Miércoles)
por Serch
11 Respuestas
12648 Vistas
Último mensaje 17-04-2012, 14:17 (Martes)
por lloyd8
21 Respuestas
21609 Vistas
Último mensaje 16-04-2012, 06:50 (Lunes)
por geminis_demon
3 Respuestas
3709 Vistas
Último mensaje 16-04-2012, 02:07 (Lunes)
por USUARIONUEVO
Servidores de archivos

Iniciado por eb4bgr

1 Respuestas
2883 Vistas
Último mensaje 14-04-2012, 21:43 (Sábado)
por USUARIONUEVO
9 Respuestas
8011 Vistas
Último mensaje 14-04-2012, 21:28 (Sábado)
por orion999
6 Respuestas
5952 Vistas
Último mensaje 14-04-2012, 00:31 (Sábado)
por asabuco
Problema con modulo umplayer slackware

Iniciado por ritcher1986

3 Respuestas
3965 Vistas
Último mensaje 13-04-2012, 14:46 (Viernes)
por ritcher1986
1 Respuestas
3182 Vistas
Último mensaje 13-04-2012, 10:04 (Viernes)
por geminis_demon
20 Respuestas
12035 Vistas
Último mensaje 13-04-2012, 03:17 (Viernes)
por USUARIONUEVO
41 Respuestas
39918 Vistas
Último mensaje 12-04-2012, 15:45 (Jueves)
por Rolinss
3 Respuestas
6101 Vistas
Último mensaje 12-04-2012, 00:51 (Jueves)
por USUARIONUEVO
0 Respuestas
3223 Vistas
Último mensaje 09-04-2012, 03:27 (Lunes)
por FABERG

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta