Asunto / Iniciado por Respuestas / Vistas Último mensaje
arbaro24 y 44 Visitantes están viendo este foro.
boot live usb con UEFI

Iniciado por wozzarvl

1 Respuestas
2878 Vistas
Último mensaje 19-02-2013, 18:43 (Martes)
por warcry
pulseaudio

Iniciado por ws2017

0 Respuestas
564 Vistas
Último mensaje 14-08-2017, 12:59 (Lunes)
por ws2017
2 Respuestas
1704 Vistas
Último mensaje 19-07-2013, 13:25 (Viernes)
por wyxchari2
0 Respuestas
1459 Vistas
Último mensaje 16-07-2013, 17:35 (Martes)
por wyxchari2
11 Respuestas
3437 Vistas
Último mensaje 23-07-2013, 21:33 (Martes)
por Chumpy
Mirror extra

Iniciado por XaMaX

0 Respuestas
847 Vistas
Último mensaje 15-03-2014, 22:02 (Sábado)
por XaMaX
1 Respuestas
1266 Vistas
Último mensaje 19-03-2018, 21:35 (Lunes)
por jaro_yt
6 Respuestas
2383 Vistas
Último mensaje 26-03-2019, 13:54 (Martes)
por XAUL
1 Respuestas
846 Vistas
Último mensaje 23-07-2017, 20:03 (Domingo)
por USUARIONUEVO
14 Respuestas
4246 Vistas
Último mensaje 20-01-2015, 22:20 (Martes)
por xavi46
18 Respuestas
9058 Vistas
Último mensaje 17-12-2014, 10:58 (Miércoles)
por Xavinho
2 Respuestas
1426 Vistas
Último mensaje 17-11-2013, 11:52 (Domingo)
por xavix6969
Pin's WPS

Iniciado por XCaree

16 Respuestas
14489 Vistas
Último mensaje 08-04-2013, 17:14 (Lunes)
por warcry
8 Respuestas
14912 Vistas
Último mensaje 08-10-2016, 22:03 (Sábado)
por luky503
dos bugs en wifislax 4.2

Iniciado por xexudj89

3 Respuestas
2325 Vistas
Último mensaje 31-08-2012, 18:05 (Viernes)
por Dyehuty
Duda con wifislax en hdd

Iniciado por xexudj89

1 Respuestas
1038 Vistas
Último mensaje 21-10-2014, 13:58 (Martes)
por Garcad
17 Respuestas
8533 Vistas
Último mensaje 27-06-2012, 23:33 (Miércoles)
por geminis_demon
6 Respuestas
4566 Vistas
Último mensaje 31-05-2012, 01:06 (Jueves)
por USUARIONUEVO
reaver en wifislax 4.1

Iniciado por xexudj89

0 Respuestas
3456 Vistas
Último mensaje 23-05-2012, 18:28 (Miércoles)
por xexudj89
fallos en modulo set y metasploit

Iniciado por xexudj89

1 Respuestas
3137 Vistas
Último mensaje 25-03-2012, 22:21 (Domingo)
por USUARIONUEVO
Wicd se desconecta

Iniciado por xexudj89 « 1 2 »

27 Respuestas
7535 Vistas
Último mensaje 24-05-2013, 01:25 (Viernes)
por Nexus89
6 Respuestas
2313 Vistas
Último mensaje 27-07-2014, 13:59 (Domingo)
por AcrodeColumbira
1 Respuestas
1067 Vistas
Último mensaje 04-09-2015, 09:51 (Viernes)
por trax69
Problema con el grub

Iniciado por xiwi

5 Respuestas
2357 Vistas
Último mensaje 02-09-2012, 18:49 (Domingo)
por sanson
Problema Con WifiSlax

Iniciado por xjyrox

2 Respuestas
1099 Vistas
Último mensaje 24-04-2015, 14:14 (Viernes)
por dpaisano32
Error AP en Linset

Iniciado por XMadX

1 Respuestas
145 Vistas
Último mensaje 08-10-2019, 20:19 (Martes)
por PelusaRoja
2 Respuestas
1754 Vistas
Último mensaje 09-09-2012, 02:17 (Domingo)
por xpdr7700a
2 Respuestas
1545 Vistas
Último mensaje 31-12-2017, 00:56 (Domingo)
por USUARIONUEVO
3 Respuestas
1438 Vistas
Último mensaje 10-02-2016, 03:01 (Miércoles)
por oki
12 Respuestas
19411 Vistas
Último mensaje 19-04-2014, 23:12 (Sábado)
por USUARIONUEVO

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta