Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 32 Visitantes están viendo este foro.
4 Respuestas
4817 Vistas
Último mensaje 29-12-2016, 03:57 (Jueves)
por agarabato
5 Respuestas
4827 Vistas
Último mensaje 20-05-2017, 10:53 (Sábado)
por carlospedro
Wifislax 4.4 en h.d. con ati

Iniciado por kayakista

5 Respuestas
4832 Vistas
Último mensaje 30-05-2013, 01:29 (Jueves)
por portaro
2 Respuestas
4835 Vistas
Último mensaje 07-10-2014, 12:38 (Martes)
por bspbsp
3 Respuestas
4837 Vistas
Último mensaje 06-01-2016, 22:44 (Miércoles)
por fdogr
4 Respuestas
4862 Vistas
Último mensaje 04-10-2012, 13:15 (Jueves)
por elinventor
10 Respuestas
4863 Vistas
Último mensaje 21-11-2017, 14:20 (Martes)
por davidgreenfield
10 Respuestas
4874 Vistas
Último mensaje 11-12-2012, 17:47 (Martes)
por USUARIONUEVO
7 Respuestas
4877 Vistas
Último mensaje 20-10-2013, 21:35 (Domingo)
por masacro
14 Respuestas
4898 Vistas
Último mensaje 02-07-2014, 11:59 (Miércoles)
por gemmas
Se bloquea nada mas abrir chrome

Iniciado por Songoku

14 Respuestas
4906 Vistas
Último mensaje 02-09-2015, 22:18 (Miércoles)
por USUARIONUEVO
7 Respuestas
4915 Vistas
Último mensaje 15-01-2015, 20:50 (Jueves)
por diogenes
4 Respuestas
4916 Vistas
Último mensaje 26-06-2013, 15:37 (Miércoles)
por USUARIONUEVO
partición EFI flags boot y esp

Iniciado por UserNoob

8 Respuestas
4920 Vistas
Último mensaje 01-02-2019, 08:14 (Viernes)
por smurfiand0
6 Respuestas
4924 Vistas
Último mensaje 14-04-2012, 00:31 (Sábado)
por asabuco
10 Respuestas
4945 Vistas
Último mensaje 27-01-2015, 15:52 (Martes)
por pastilla
1 Respuestas
4947 Vistas
Último mensaje 27-09-2012, 03:11 (Jueves)
por Supercalifragilistico
error qbittorrent

Iniciado por sol666

10 Respuestas
4965 Vistas
Último mensaje 30-11-2013, 20:07 (Sábado)
por sol666
3 Respuestas
4969 Vistas
Último mensaje 30-08-2013, 15:10 (Viernes)
por tabiritrero
Posible fallo con un modulo

Iniciado por Serch

10 Respuestas
4983 Vistas
Último mensaje 18-04-2012, 19:43 (Miércoles)
por Serch
15 Respuestas
4989 Vistas
Último mensaje 09-08-2013, 21:39 (Viernes)
por sanson
Wifislax 4.3 no inicia

Iniciado por emex9103

3 Respuestas
4996 Vistas
Último mensaje 08-02-2013, 03:18 (Viernes)
por puertoboricua
10 Respuestas
5006 Vistas
Último mensaje 02-03-2017, 12:48 (Jueves)
por tonet-22
10 Respuestas
5009 Vistas
Último mensaje 21-09-2013, 15:10 (Sábado)
por alist3r
problema con pin encontrado

Iniciado por gonzalin80

9 Respuestas
5012 Vistas
Último mensaje 29-03-2014, 15:11 (Sábado)
por Serch
Ayuda CookieMonster en la versiòn 4.11

Iniciado por boyrobe@hotmail.com

7 Respuestas
5015 Vistas
Último mensaje 06-03-2016, 06:58 (Domingo)
por httpmix
inflator 1.0 en wifislax 4.1

Iniciado por popeye7

2 Respuestas
5015 Vistas
Último mensaje 20-06-2012, 14:07 (Miércoles)
por popeye7
Nvidia GeForce 7300 GT

Iniciado por droid.bo

11 Respuestas
5018 Vistas
Último mensaje 26-09-2014, 23:06 (Viernes)
por droid.bo
0 Respuestas
5022 Vistas
Último mensaje 26-03-2012, 23:21 (Lunes)
por USUARIONUEVO
7 Respuestas
5023 Vistas
Último mensaje 24-01-2013, 01:06 (Jueves)
por USUARIONUEVO

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta