Autor Tema: wifislax64-1.1 Problema  (Leído 1296 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Wolf

  • Visitante
wifislax64-1.1 Problema
« en: 15-10-2017, 06:36 (Domingo) »
Hola. hace poco instale el reciente wifislax64-1.1 final en un almacenamiento USB. cuando arranco el sistema me sale el menu de arranques.
--> Wifislax64 Live Español
--> Wifislax64 Live Español Ram
--> Wifislax64 Live Español Texto
selecciono el Wifislax64 Live Español, espero toda la carga y al final de la carga me sale este mensaje

sed: /mnt/overlay/etc/profile.d/lang.sh: No such file or directory
ERROR: no /sbin/init found on rootdev (or not mounted).  Trouble ahead.
            You can try to fix it. Type 'exit' when things are done.

/bin/sh: can't access tty: job control turned off
/ # _

todo este mensaje me sale al cargar todo. no me digan que tengo que ir al USB y usar el instalador de boot. ya que al hacerlo. no puedo iniciar el sistema Wifislax y la pantalla se queda gris. la pantalla esta prendida. y con este problema tengo que volver a grabar el .ISO del wifislax a mi USB. :-\

Publique esto ya que a algunos de mis amigos que les recomende esto les pasa lo mismo, hasta parte pronto me ire de vacaciones y no tendre internet, me tienen que ayudar por favor. :'( :'(



Wolf

  • Visitante
Re: wifislax64-1.1 Problema
« Respuesta #1 en: 15-10-2017, 06:40 (Domingo) »
Por si acaso ya estoy probando con las otras opciones de arranque. avisare cualquier cosa
--> Wifislax64 Live Español NO FUNCIONO
--> Wifislax64 Live Español Ram NO FUNCIONO
--> Wifislax64 Live Español Texto NO FUNCIONO
Nose que hacer :'( :'( :'( :'( :'(
« Última modificación: 15-10-2017, 06:47 (Domingo) por Wolf »

Prd76

  • Visitante
Re: wifislax64-1.1 Problema
« Respuesta #2 en: 27-11-2017, 09:39 (Lunes) »
Buenas noches/días, a mi se me presentó la misma problemática, si llegas a encontrar la solución te agradecería infinitamente la compartas, gracias.