Autor Tema: Wifislax no arranca, AYUDA!!!  (Leído 731 veces)

0 Usuarios y 1 Visitante están viendo este tema.

jccoronado

  • Visitante
Wifislax no arranca, AYUDA!!!
« en: 05-09-2017, 20:08 (Martes) »
Lo que pasa es que yo configure la BIOS y todo para arrancar desde la usb donde tengo el wifislax, y le doy arrancar con kernel SMP, luego le doy donde dice "wifislax con escritorio KDE" y "tambien e intentado con "wifislax con escritorio XFCE" y luego empieza a "cargar" pero no pasa de hay no inicia ni nada. Lo probe en otra laptop que tiene windows 7 para ver si tal vez era la usb pero funciona correctamente. Asi que si alguien me puede ayudar se lo agradeceria muchisimo ya que no se porque me ocurre este error  ??? ??? ???



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17437
  • Misántropo
Re: Wifislax no arranca, AYUDA!!!
« Respuesta #1 en: 06-09-2017, 00:02 (Miércoles) »
¿que versión estas usando?

fdogr

  • Visitante
Re: Wifislax no arranca, AYUDA!!!
« Respuesta #2 en: 10-09-2017, 12:17 (Domingo) »
Con los datos que das creo que no te va a poder ayudar nadie, pero por si acaso prueba a arrancar en memoria RAM. A mi me queda una pantalla en negro a no ser que arranque el live en ram, desde ahi instalo y todo perfecto. En mi caso tiene algo que ver con la tarjeta de video.

De todas formas los que saben de esto necesitarian saber que version estas usando y la arquitectura del ordenador( igual estas intentando arrancar la ultima version en un ordenador que no admite wifislax 64)