Autor Tema: Error 60 Wifislax 4.12 con Yumi 2.0.5.1  (Leído 831 veces)

0 Usuarios y 1 Visitante están viendo este tema.

sirkanve

  • Visitante
Error 60 Wifislax 4.12 con Yumi 2.0.5.1
« en: 29-12-2017, 17:14 (Viernes) »
Buenas, al arrancar wifislax en USB, me lanza el error 60. Este SO fue montado con Yumi la versión que menciono en el título. Agradezco la ayuda que puedan prestar. Gracias de antemano.

Enviado desde mi Nexus 7 mediante Tapatalk




PsicomonTamer

  • Visitante
Re: Error 60 Wifislax 4.12 con Yumi 2.0.5.1
« Respuesta #1 en: 02-02-2018, 16:48 (Viernes) »
A mi me paso lo mismo con la version 2.0.5.2
te recomiendo usar una version anterior
yo use la version 2.0.4.6 y me corre perfectamnte el wifislax 4.12 final junto con otros distros
si no puedes encontrar dicha version aqui esta el link en mediafire
http://www.mediafire.com/file/bz165l5g6zi7a9i/YUMI-2.0.4.6%28Old%29.exe

simorg

  • Visitante
Re: Error 60 Wifislax 4.12 con Yumi 2.0.5.1
« Respuesta #2 en: 02-02-2018, 17:43 (Viernes) »
Usa Rufus, es lo más recomendable........

Tanto si tienes UEFI, como sinó....tienes opciones.



Saludos.

sirkanve

  • Visitante
Re: Re: Error 60 Wifislax 4.12 con Yumi 2.0.5.1
« Respuesta #3 en: 03-02-2018, 00:09 (Sábado) »
A mi me paso lo mismo con la version 2.0.5.2
te recomiendo usar una version anterior
yo use la version 2.0.4.6 y me corre perfectamnte el wifislax 4.12 final junto con otros distros
si no puedes encontrar dicha version aqui esta el link en mediafire
http://www.mediafire.com/file/bz165l5g6zi7a9i/YUMI-2.0.4.6%28Old%29.exe
Gracias

Enviado desde mi Nexus 7 mediante Tapatalk


sirkanve

  • Visitante
Re: Re: Error 60 Wifislax 4.12 con Yumi 2.0.5.1
« Respuesta #4 en: 03-02-2018, 00:09 (Sábado) »
Usa Rufus, es lo más recomendable........

Tanto si tienes UEFI, como sinó....tienes opciones.



Saludos.
Gracias

Enviado desde mi Nexus 7 mediante Tapatalk