Autor Tema: Nueva iso de testeo 13052018  (Leído 15781 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14237
Re:Nueva iso de testeo 13052018
« Respuesta #20 en: 13-06-2018, 22:26 (Miércoles) »
Buenas.
Primero que nada, gracias por esta distro!! muy útil e interesante.
Comentar que esta ISO (13/05/2018) de pruebas me da problemas.
Si la ISO la uso bajo Vmware, todo perfecto.
Si la ISO la creo usando Rufus, al bootear el pendrive se queda en esta pantalla. Lo probé con 2 notebooks

este es el error. La imagen no es mia pero es el mismo error.
https://k61.kn3.net/1/A/C/1/7/D/E16.jpg
Alguna idea?

el problema no es ni mas ni menos que rufus , ... usa el ejecutable de la carpeta boot , que hay en el usb.



Desconectado Fran

  • **
  • Mensajes: 4
Re:Nueva iso de testeo 13052018
« Respuesta #21 en: 14-06-2018, 12:56 (Jueves) »
Buenas.
Primero que nada, gracias por esta distro!! muy útil e interesante.
Comentar que esta ISO (13/05/2018) de pruebas me da problemas.
Si la ISO la uso bajo Vmware, todo perfecto.
Si la ISO la creo usando Rufus, al bootear el pendrive se queda en esta pantalla. Lo probé con 2 notebooks

este es el error. La imagen no es mia pero es el mismo error.
https://k61.kn3.net/1/A/C/1/7/D/E16.jpg
Alguna idea?

el problema no es ni mas ni menos que rufus , ... usa el ejecutable de la carpeta boot , que hay en el usb.

Buenas!
Lo use y se porto de la misma forma, mismo error :( .
Por las dudas, hice lo siguiente.
1) Hice la imagen del ISO con Rufus... no funciono
2) A la imagen antes armada, le ejecute el ejecutable dentro de la carpeta BOOT y paso exactamente lo mismo.

Voy a probar de hacer la imagen con DD a menos que tenga otra sugerencia.
Saludos y gracias.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14237
Re:Nueva iso de testeo 13052018
« Respuesta #22 en: 14-06-2018, 22:27 (Jueves) »
Buenas.
Primero que nada, gracias por esta distro!! muy útil e interesante.
Comentar que esta ISO (13/05/2018) de pruebas me da problemas.
Si la ISO la uso bajo Vmware, todo perfecto.
Si la ISO la creo usando Rufus, al bootear el pendrive se queda en esta pantalla. Lo probé con 2 notebooks

este es el error. La imagen no es mia pero es el mismo error.
https://k61.kn3.net/1/A/C/1/7/D/E16.jpg
Alguna idea?

el problema no es ni mas ni menos que rufus , ... usa el ejecutable de la carpeta boot , que hay en el usb.

Buenas!
Lo use y se porto de la misma forma, mismo error :( .
Por las dudas, hice lo siguiente.
1) Hice la imagen del ISO con Rufus... no funciono
2) A la imagen antes armada, le ejecute el ejecutable dentro de la carpeta BOOT y paso exactamente lo mismo.

Voy a probar de hacer la imagen con DD a menos que tenga otra sugerencia.
Saludos y gracias.

es que no se hace asi ..

extraes las carpetas del fichero iso , saldran 3 carpetas, las copias tal cual al pincho usb ,y po ultimo el ejecutable de boot, nada de rufus, dd , ni nada de eso.

Desconectado Fran

  • **
  • Mensajes: 4
Re:Nueva iso de testeo 13052018
« Respuesta #23 en: 17-06-2018, 14:36 (Domingo) »
Buenas.
Primero que nada, gracias por esta distro!! muy útil e interesante.
Comentar que esta ISO (13/05/2018) de pruebas me da problemas.
Si la ISO la uso bajo Vmware, todo perfecto.
Si la ISO la creo usando Rufus, al bootear el pendrive se queda en esta pantalla. Lo probé con 2 notebooks

este es el error. La imagen no es mia pero es el mismo error.
https://k61.kn3.net/1/A/C/1/7/D/E16.jpg
Alguna idea?

el problema no es ni mas ni menos que rufus , ... usa el ejecutable de la carpeta boot , que hay en el usb.

Buenas!
Lo use y se porto de la misma forma, mismo error :( .
Por las dudas, hice lo siguiente.
1) Hice la imagen del ISO con Rufus... no funciono
2) A la imagen antes armada, le ejecute el ejecutable dentro de la carpeta BOOT y paso exactamente lo mismo.

Voy a probar de hacer la imagen con DD a menos que tenga otra sugerencia.
Saludos y gracias.

es que no se hace asi ..

extraes las carpetas del fichero iso , saldran 3 carpetas, las copias tal cual al pincho usb ,y po ultimo el ejecutable de boot, nada de rufus, dd , ni nada de eso.

Buenas.
Hice lo siguientes pasos
1) Formatee el pendrive en fat32
2) descomprimí el ISO en el raiz del pendrive
3) ejecute el EXE dentro de la carpeta BOOT el cual dijo que termino correctamente.

Sigue dando el mismo problema, se queda trabado en el mismo lugar de la imagen del post de arriba.
Volví a bajar el ISO para reintentar, y da el mismo problema.
Lo raro es que con el VMware funciona perfecto.

Saludos

Desconectado radoman29

  • **
  • Mensajes: 6
Re:Nueva iso de testeo 13052018
« Respuesta #24 en: 18-06-2018, 14:20 (Lunes) »
 ;) ;) ;)  buenas tardes   ;) ;) ;)

se puede saber cuando se va a subir la próxima iso de desarrollo por favor.
Saludos chicos de Wifislax