Mensajes recientes

Páginas: 1 2 3 4 5 6 7 [8] 9 10
71
@USUARIONUEVO

Al final he podido poner la version de ffmpeg-3.4.5 que el actualizador ofrece sin problemas de auido en kodi.

Gracias a slpat-src que compila kodi de otro modo y no da problemas de sonido con los archivos mencionados.

http://download.salixos.org/sbo/14.2/multimedia/kodi/

Tambien tranbaja con la version de alien

http://www.slackware.com/~alien/slackbuilds/ffmpeg/build/

Salu2
72
Live wifislax / ayuda como acceder a las opciones avanzadas de mi bios
« Último mensaje por firux en 15-03-2019, 00:37 (Viernes) »
buenas quisiera que me ayudaran con un problema.

resulta que en mi bios se desaparecieron las opciones avanzadas. solo me parecen la opciones de hora, boot, security,

se que con una combinacion de teclas  deberia aparecer

mi modelo es lapto compaq presario CQ40-705LA
73
Live wifislax / Laptop no muestra imagen tras uso de Wifislax
« Último mensaje por firux en 14-03-2019, 17:07 (Jueves) »
Hola buenas tardes.

necesito su ayuda para solucionar el siguiente problema que tengo y sobre el cual no encontrado referencia alguna en la web.

Pasa que cree una usb booteable con la ultima versión disponible de wifislax de 32 bits y la corrí en mi antigua laptop Compaq Presario CQ40-705LA (2gb de Ram). Todo funciono correctamente, audite varias redes, lo malo sobrevino al día siguiente que quise encender la laptop. El equipo ya no volvió a dar imagen de forma normal, a tal punto que no muestra ni pantalla de bios. Lo que hice primero fue probarla con un monitor VGA, con lo cual si logre visualizar todo normal desde la pantalla de la bios. Hasta aqui, todo apuntaría en un daño a la pantalla pero hice otra prueba y ahora ya no tengo idea donde puede estar el problema. Resulta que volví a cargar wifislax con el monitor conectado y que a mitad de la carga del SO, empece a tener imagen nuevamente en la pantalla de la laptop. Y así ha quedado solo me da imagen en wifislax y distribuciones linux. Ya probé dejando la laptop sin batería y sin corriente toda la noche pero sigue igual

limpie la memoria ( la cambie de slot)

Actualice bios

actualice controladores en (windows 7 y 10)

probe con windows 7,10 (la pantalla se ilumina pero no da imagen)

la imagen regresa solo despues de cargar cualquier sistema operativo linux


Alguna idea de como se podra solucionar este problema?
74
Puntos de acceso, routers, switchs y bridges / Re: Resucitar Alfa R36
« Último mensaje por jesusal100 en 14-03-2019, 02:41 (Jueves) »
Hola Chumpy
Antes de nada quería agradecer a este foro y en especial al compañero  marcoant por su estupendo manual que me ha sido de gran ayuda para recuperar mi R36.
Espero que no se moleste por utilizarlo como base para crear este manual que he preparado con mi propia experiencia y sea de ayuda para otros.

https://www.wuala.com/lokillo/Documentos/?key=TJE8h2vt3AbC

Saludos.

hola que tal podrias de favor mandarme el manual ya dieron de baja ese servidor
75
Puntos de acceso, routers, switchs y bridges / Re: Resucitar Alfa R36
« Último mensaje por jesusal100 en 14-03-2019, 02:26 (Jueves) »
Hola a todos, primero saludaros.

Ahora al problemas, tengo un alfa r36 bloqueado y he seguido el manual de recuperación pero algo tengo que estar haciendo mal, a ver si sabriais ayudarme.
Lo conecto todo, abro hyperterminal y conecta con el router, pero a la hora de cargar el archivo no termina nunca.

Os explico como lo hago:
-Cambio la ip del ordenador, desactivo el dchp y la pongo en 192.168.1.123, lo siguiente sale 255.255.255.0 y en puerta de enlace nada.
-Tanto el puerto comm como la conexion de hyperterminal la pongo en 115200 8N1.
-Abro el programa y conecto el router.
Marco la opción 2 y pulso la Y
Introduzco la ip 192.168.1.1
Introduzco la ip 192.168.1.123
Abro el cmd y escribo el comando tftp, pulso enter y lo dejo abierto.
Escribo el nombre del archivo: r36.img por ejemplo

PUes no soy capaz de saber donde está el fallo, imagino que es en el server tftp.
El router solo hay que conectarlo al puerto CMM, o tambien hay que ponerle el cable de red conectado al ordenador?.

Muchas gracias de antemano y un saludo.

hola que tal buen dia disculpa podrias pasarme el  manual ya que los links estan caidos gracias
76
Entornos Virtuales / Re:Realtek RTL8188FTV. No reconoce Wifislax 2.0 (ultima version)
« Último mensaje por unknown en 13-03-2019, 00:08 (Miércoles) »
Encerio nadie tiene o tuvo esta tarjeta wifi ???
77
Entornos Virtuales / no detecta tarjeta wifi
« Último mensaje por neron25 en 12-03-2019, 22:29 (Martes) »
Hola buenas, a ver si me podeis echar una mano, tengo wifislax ultima version sobre virtualbox, la tarjeta es de un hp elitebook una Intel centrino ultimate-n 6300 AGN, el la configuración de red de virtualbox elijo esa en conexión puente, pero en wifislax no sale ninguna wlan me dice que no existe el dispositivo, gracias

EDITO: ya he visto en un hilo que con emulación solo funcionan tarjetas USB.
78
Entornos Virtuales / Realtek RTL8188FTV. No reconoce Wifislax 2.0 (ultima version)
« Último mensaje por unknown en 12-03-2019, 20:41 (Martes) »
Hola comunidad, como les va? espero qe genial..

Bueno el tema es el siguiente, tengo la siguiente tarjeta de Wifi Externa.

    ( Realtek RTL8188FTV Wireless LAN 802.11n USB 2.0 Network Adapter)

VirtualBox me reconoce el USB, me reconoce la tarjeta todo pipicucu....
el tema es Wifislax alguna recomendacion para poder utilizarla? (ACLARACION!. Soy nuevo en todo ambito)
cuando tipeo IWCONFIG me salta

                                       ETH0 No Wireless Extension
                                       LO     No Wireless Extension.

debo instalar los driver de la tarjeta en wifislax?

Gracias por tomarse un momento en leer.
79
Live wifislax / ayuda
« Último mensaje por tifany9119 en 12-03-2019, 18:35 (Martes) »
buenas, tengo windows 10 32bits y virtualbox 6.0.4, ademas de la antena tplink tl wn722n v3, mi pregunta es q version de wifislax instalo y si la antena k menciono es compatible ¿? o q antena me recomiendan ?
gracias
80
Puntos de acceso, routers, switchs y bridges / Re:Problema con Alfa R36
« Último mensaje por jesusal100 en 12-03-2019, 02:50 (Martes) »
ya pudiste solucionarlo?
Páginas: 1 2 3 4 5 6 7 [8] 9 10