Mensajes recientes

Páginas: 1 2 3 4 5 6 [7] 8 9 10
61
Futuro Tecnológico / Re:Retorno a la interconexion humana
« Último mensaje por FERnaNdo9 en 10-07-2019, 19:53 (Miércoles) »
Cada día esta evolucionando mucho la tecnología como la robot Sofia .
62
Me ha pasado una cosa curiosa.
He actualizado a open 18.06.4
Luego me he dado cuenta de que se me había olvidado copiar mis scripts de /root
Entonces he restaurado el archivo bin con el mtd (en el que estaba open 18.06.2)
Y al reiniciar.... he visto que tenía la 18.06.4 y mis archivos en /root, como si se hubieran combinado ambas cosas  ???

Supongo que debe de ser normal, pero no me había imaginado que funcionara así.
Lo que no entiendo es por qué me ha mantenido la open 4, en vez de restaurar la 2.
¿Lo dejo así o lo reseteo ....?
¿Alguien puede explicarlo?
Gracias
63
Openwrt & LEDE / Re:[SOLVED] ¿Configurar Open para ONT de fibra de masmovil?
« Último mensaje por Tki2000 en 08-07-2019, 16:31 (Lunes) »
Si una conexión a internet no sirve para comunicarse desde fuera, es un incumplimiento de contrato. Seguramente no habrás contratado el servicio de internet sólo para poder navegar, ni pondrá nada de eso en el contrato, ¿verdad?
¿Qué pasa?¿Que no puedo tener recursos PRI-VA-DOS en mi casa para conectarme desde mi móvil o tablet desde otro sitio? ¿Tengo que tener recursos en "una nube" donde no se sabe ni de quién son los datos ni lo que hacen con ellos?

Yo me pasaría por la oficina del consumidor, a ver qué te pueden decir sobre lo de "sólo navegar".
64
Openwrt & LEDE / Re:[SOLVED] ¿Configurar Open para ONT de fibra de masmovil?
« Último mensaje por peperfus en 08-07-2019, 13:17 (Lunes) »
Se ha acabado mi paciencia. He hablado con el soporte técnico y pasan olímpicamente de mí. Hasta me cuelgan en la cara, a mitad de conversación.
Cambio de compañía en 3, 2, 1 ...
65
Openwrt & LEDE / Re:[SOLVED] ¿Configurar Open para ONT de fibra de masmovil?
« Último mensaje por Tki2000 en 08-07-2019, 10:02 (Lunes) »
Me han cerrado todos los puertos  :P

Sigo estando sin cgnat, pero me han cerrado los puertos. O algo han hecho, pero ahora ya no me va el fijo, ni puedo acceder a mi router desde internet (puerto 80), ni desde ningún otro que configure.

Voy a llamarles por avería. Si me obligan a usar su router, les pondré un ultimátum. Como me queda un mes de permanencia, si no me liberan todos los puertos, me cambiaré de compañía.

Busca otra compañía.
A los que hacen esto no les doy de comer. Simplemente no fomento estos comportamientos.
66
Openwrt & LEDE / Re:[SOLVED] ¿Configurar Open para ONT de fibra de masmovil?
« Último mensaje por peperfus en 07-07-2019, 18:09 (Domingo) »
Me han cerrado todos los puertos  :P

Sigo estando sin cgnat, pero me han cerrado los puertos. O algo han hecho, pero ahora ya no me va el fijo, ni puedo acceder a mi router desde internet (puerto 80), ni desde ningún otro que configure.

Voy a llamarles por avería. Si me obligan a usar su router, les pondré un ultimátum. Como me queda un mes de permanencia, si no me liberan todos los puertos, me cambiaré de compañía.
67
Openwrt & LEDE / Re:OpenWRT en modo cliente - configurar modem principal
« Último mensaje por flakomarce en 06-07-2019, 10:09 (Sábado) »
Al parecer era mas facil que la tabla del uno, instale relyad y luci-proto-relay, en interfaces agregue una nueva y elegi el protocolo Relay Bridge y ip estatica, le di aceptar y le puse el ip y en la casilla para hacer el puente marque LAN y WAN. problema solucionado tengo acceso al cable modem.
68
Openwrt & LEDE / OpenWRT en modo cliente - configurar modem principal
« Último mensaje por flakomarce en 06-07-2019, 08:11 (Sábado) »
Hola no se si el titulo sea el correcto, lo que quiero hacer es poder acceder a la configuracion web del modem a traves de un CPE210 conectado como cliente, antes cuando tenia pharaos podia acceder sin problema en modo cliente, pero tiene muchos fallos, se desconectaba o reiniciaba a cada rato, era un dolor de cabeza, despues de instalar OpenWRT no tuve mas problemas con el CPE, pero desde hace un par de meses el ISP tiene muchos problemas y empieza a laguearse y se desconecta de internet, la unica solucion es reiniciar el modem pero estoy lejos y no quiero levantarme a media noche para ir resetear el modem. antes hasta de mi celular podia hacerlo.
No soy experto por eso pregunto, buscando en google vi que algunos planteaban la idea de instalar un navegador web en el CPE y acceder desde ahi, pero nadie ha brindado una solucion a eso.
Tengo configurado de este modo
Cable Modem con acceso a internet 192.168.0.1 - CPE210 192.168.0.254 modo cliente (IP Dinamica) - PC conectada por LAN al CPE, imposible acceder a 192.168.0.1.
69
Foro libre - Offtopic / Re:TRO file
« Último mensaje por Crotalus en 04-07-2019, 15:39 (Jueves) »
Gracias por la respuesta crash, lo mismo encontré yo también.
70
Foro libre - Offtopic / Re:Doce hombres sin piedad
« Último mensaje por buite en 04-07-2019, 08:25 (Jueves) »
Peliculón.
Y aprovecho la coyuntura para reivindicar la más que apreciable versión de esta obra que se hizo para el programa "Estudio 1" de TVE con actores como Jesús Puente, José Bódalo, Luis Prendes, Manuel Alexandre, Antonio Casal, Sancho Gracia, Jose María Rodero, Carlos Lemos, Ismael Merlo, Fernando Delgado, Rafael Alonso, Roberto Cruz y Pedro Osinaga, todos ellos bajos las órdenes de Gustavo Perez Puig.
Creo que se puede ver desde la web de RTVE A la Carta. Si podéis echadle un vistazo.

Saludos.



Fantástica obra de teatro para TVE. Casi mejor que la peli.
Páginas: 1 2 3 4 5 6 [7] 8 9 10