Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
29-05-2017, 19:06 (Lunes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.0 version final para descargar



+  Seguridad Wireless - Wifi
|-+  Mensajes recientes
Páginas: 1 2 3 4 [5] 6 7 8 9 10

 41 
 : Ayer a las 00:23 
Iniciado por WiFlash - Último mensaje por WiFlash
Resulta que el verano pasado me encontré con este router en uno de los pasillos de mi edificio (estaba para tirar, parecía como si lo hubieran sustituido, no lo robé xD).

El caso esque me he decidido hacerlo funcionar. Tengo en mi casa Vodafone Fibra y bueno. He enchufado el router, funcionaba, carga la interfaz de login, reestablecí todo por defecto. Conecté el cable de fibra que sale del "conversor" cg7486e, el cable de ethernet, y el del teléfono. Me voy a /activation.html para hacer la configuración, pero cuando hace la comprobación del internet, me aparece esto:



La luz de "Internet" sin embargo, está encendida, parpadeante, pero ahí se queda. No logro hacer que se conecte a internet.

¿A qué puede ser debido? Quizá sea que no funcionase y por eso estaba ahí? xD
Gracias de antemano

 42 
 : 27-05-2017, 22:29 (S?bado) 
Iniciado por lupox - Último mensaje por lupox

 43 
 : 27-05-2017, 21:21 (S?bado) 
Iniciado por buite - Último mensaje por buite
OK Dr.

Lo probaré en cuanto tenga tiempo

 44 
 : 27-05-2017, 21:08 (S?bado) 
Iniciado por mega-samu - Último mensaje por WiFlash
Guay, pues nos hacen falta las sources. A ver si responden pronto Cheesy

PD: He probado lo de mantener el botón WPS mientras enciende. El LED rojo de abajo parpadea pero no veo ninguna interface pidiendo firm

Enviado desde mi Xperia M2 Aqua mediante Tapatalk

 45 
 : 27-05-2017, 20:12 (S?bado) 
Iniciado por USUARIONUEVO - Último mensaje por USUARIONUEVO
No funciona wifiphisher

JOooo , OK

Actualizadores --> python --> PyRIC

que esta justo por esa app que la necesita.

Instalamos PyRIC , y ya funcionara wifipisher.

 46 
 : 27-05-2017, 17:28 (S?bado) 
Iniciado por lupox - Último mensaje por drvalium
Y con permiso, permíteme decir que el foro a tenido momentos mejores.

Creo que en eso estamos todos de acuerdo.

 47 
 : 27-05-2017, 16:26 (S?bado) 
Iniciado por lupox - Último mensaje por lupox
Tampoco me importaría desde el 2013 que me  registre hasta ahora ha pasado mucho tiempo.

Últimamente el foro no me aporta nada, entro de vez en cuando pq lo tengo en tapatalk o para realizar alguna colaboración desinteresada.

Vamos que  la información no fluye hacia mí, sino más bien al contrario.

Y con permiso, permíteme decir que el foro a tenido momentos mejores.


 48 
 : 27-05-2017, 16:05 (S?bado) 
Iniciado por buite - Último mensaje por drvalium
Hi

Desactiva el archivo de paginación y la hivernacion, defragmenta la partición y ya podrás elegir tamaño.

Saludos

 49 
 : 27-05-2017, 15:37 (S?bado) 
Iniciado por lupox - Último mensaje por drvalium
pero lo dices.

no lo digo, no creo que sea tu kernel lo infectado, creo que esa web trata de infectarnos, no es lo mismo.

si pensará que nos estas intentando colar un virus te habría baneado sin pensarlo.

 50 
 : 27-05-2017, 15:34 (S?bado) 
Iniciado por USUARIONUEVO - Último mensaje por alonsote
No funciona wifiphisher

Páginas: 1 2 3 4 [5] 6 7 8 9 10


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums