Mensajes recientes

Páginas: 1 [2] 3 4 5 6 7 8 9 10
11
Adaptadores wireless USB / Re:aprovechar 300 mb de fibra
« Último mensaje por Vodker en Ayer a las 19:33 »

perdona pero no se que entiendes por una wifi libre o una cableada .

pero ya es de sobras sabido que cuanto mas metros de  cable uses mas perdidas obtienes y menos obtienes .,
ruido etc .,

Con un BUEN cable RJ-45 Cat.6 puedes tirar sin problemas 100 metros sin apreciar pérdidas. Es lo mejor sin ninguna duda.
12
probada con la 970 y todo bien,mismos pass/seg con hashcat y sin errores graficos.
13
Adaptadores wireless USB / Re:aprovechar 300 mb de fibra
« Último mensaje por sol666 en Ayer a las 19:21 »
ok,ahora suponiendo que estoy a 3 metros del router se notaria  un adaptador de 150 mb a uno de 300?
14
Adaptadores wireless USB / Re:aprovechar 300 mb de fibra
« Último mensaje por redblack en Ayer a las 18:44 »
Ni puto caso.

A veces es tan simple como ...  ¿mis dispositivos son G ?  = 54 megas

Creo que sobra decir ni apuntar mucho mas.

AC y banda 5ghz

Los dispositivos N , pueden hacerte apaño , pero no vas a pillar los 300.... por wifi siempre hay perdida.

No se como de lejos estas del router pero igual 100 metros de cable  ;D

Por wifi la config que mas va a exprimir es la que te puse de AC en banda 5ghz.

perdona pero no se que entiendes por una wifi libre o una cableada .

pero ya es de sobras sabido que cuanto mas metros de  cable uses mas perdidas obtienes y menos obtienes .,
ruido etc .,


15
Adaptadores wireless USB / Re:aprovechar 300 mb de fibra
« Último mensaje por redblack en Ayer a las 18:38 »
Si configuras el ruter bien no tendrias que tener problemas .  El  caso es que "abeces" cuanto mas lejos estas mejor funciona .


ok
16
Openwrt & LEDE / Re:Openwrt Lede NuCom R5010UN v2 USB No funciona
« Último mensaje por Tki2000 en Ayer a las 18:34 »
    Ante todo muchas gracias por este foro, sinceramente he aprendido mucho en cuestiones de dias, soy nuevo en Linux y ahora estoy experimentando con mi antiguo router NuCom R5010UN v2 Blanco de Movistar, he instalado Openwrt Lede con Luci integrado sin problemas, el detalle es que intente usar un modem 3G Huawei E173 y no he logrado hacerlo funcionar.
   Segui las instrucciones de la guia: https://openwrt.org/docs/guide-user/network/wan/wwan/3gdongle, la cual logre instalar sin problemas, conecte el modem y nunca aparece una de las dos opciones que indica que debe aparecer, ya me estoy volviendo loco y creo presumir que la version de Lede no tiene los drv para el controlador USB que tiene el Router Nucom, es de acotar que la version original de Nucom Movistar si funciona con USB 3G, no soy experto en Linux y mis conocimientos son limitados, por eso acudo a ustedes en busca de ayuda, quizas el problea sea yo jejejjeje, aca le dejo un resumen del sistema:

Código: [Seleccionar]
System
Hostname LEDE
Model NuCom R5010UN v2
Firmware Version LEDE Reboot 17.01.0 r3205-59508e3 / LuCI lede-17.01 branch (git-17.051.53299-a100738)
Kernel Version 4.4.50

Software Instalado

Package name Version
Remove base-files 172-r3205-59508e3
Remove busybox 1.25.1-2
Remove chat 2.4.7-12
Remove comgt 0.32-28
Remove dnsmasq 2.76-6
Remove dropbear 2016.74-2
Remove firewall 2017-01-13-37cb4cb4-1
Remove fstools 2016-12-04-84b530a7-1
Remove fwtool 1
Remove hostapd-common 2016-12-19-ad02e79d-2
Remove ip6tables 1.4.21-2
Remove iptables 1.4.21-2
Remove iw 4.9-1
Remove jshn 2016-11-29-77a62937-1
Remove jsonfilter 2016-07-02-dea067ad-1
Remove kernel 4.4.50-1-aa6e2d962512..e0d
Remove kmod-b43 4.4.50+2016-10-08-1
Remove kmod-bcma 4.4.50-1
Remove kmod-cfg80211 4.4.50+2016-10-08-1
Remove kmod-gpio-button-hotplug 4.4.50-2
Remove kmod-ip6tables 4.4.50-1
Remove kmod-ipt-conntrack 4.4.50-1
Remove kmod-ipt-core 4.4.50-1
Remove kmod-ipt-nat 4.4.50-1
Remove kmod-lib-crc-ccitt 4.4.50-1
Remove kmod-mac80211 4.4.50+2016-10-08-1
Remove kmod-nf-conntrack 4.4.50-1
Remove kmod-nf-conntrack6 4.4.50-1
Remove kmod-nf-ipt 4.4.50-1
Remove kmod-nf-ipt6 4.4.50-1
Remove kmod-nf-nat 4.4.50-1
Remove kmod-nls-base 4.4.50-1
Remove kmod-ppp 4.4.50-1
Remove kmod-pppoe 4.4.50-1
Remove kmod-pppox 4.4.50-1
Remove kmod-slhc 4.4.50-1
Remove kmod-usb-core 4.4.50-1
Remove kmod-usb-serial 4.4.50-1
Remove kmod-usb-serial-option 4.4.50-1
Remove kmod-usb-serial-wwan 4.4.50-1
Remove lede-keyring 2017-01-20-a50b7529-1
Remove libblobmsg-json 2016-11-29-77a62937-1
Remove libc 1.1.16-1
Remove libgcc 5.4.0-1
Remove libip4tc 1.4.21-2
Remove libip6tc 1.4.21-2
Remove libiwinfo 2016-09-21-fd9e17be-1
Remove libiwinfo-lua 2016-09-21-fd9e17be-1
Remove libjson-c 0.12.1-1
Remove libjson-script 2016-11-29-77a62937-1
Remove liblua 5.1.5-1
Remove libnl-tiny 0.1-5
Remove libpthread 1.1.16-1
Remove librt 1.1.16-1
Remove libubox 2016-11-29-77a62937-1
Remove libubus 2017-01-22-6f4e11e1-1
Remove libubus-lua 2017-01-22-6f4e11e1-1
Remove libuci 2016-07-04-e1bf4356-1
Remove libuci-lua 2016-07-04-e1bf4356-1
Remove libuclient 2016-12-09-52d955fd-1
Remove libusb-1.0 1.0.21-1
Remove libxtables 1.4.21-2
Remove logd 2017-01-15-5649c028-1
Remove lua 5.1.5-1
Remove luci git-17.051.53299-a100738-1
Remove luci-app-firewall git-17.051.53299-a100738-1
Remove luci-base git-17.051.53299-a100738-1
Remove luci-lib-ip git-17.051.53299-a100738-1
Remove luci-lib-jsonc git-17.051.53299-a100738-1
Remove luci-lib-nixio git-17.051.53299-a100738-1
Remove luci-mod-admin-full git-17.051.53299-a100738-1
Remove luci-proto-ipv6 git-17.051.53299-a100738-1
Remove luci-proto-ppp git-17.051.53299-a100738-1
Remove luci-theme-bootstrap git-17.051.53299-a100738-1
Remove mtd 21
Remove netifd 2017-01-25-650758b1-1
Remove odhcp6c 2017-01-30-c13b6a05-1
Remove odhcpd 2017-02-09-8df4253b-1
Remove opkg 2011-04-08-9c97d5ec-17
Remove ppp 2.4.7-10
Remove ppp-mod-pppoe 2.4.7-10
Remove procd 2017-02-08-cdc3dab3-1
Remove rpcd 2016-12-03-0577cfc1-1
Remove swconfig 11
Remove ubox 2017-01-15-5649c028-1
Remove ubus 2017-01-22-6f4e11e1-1
Remove ubusd 2017-01-22-6f4e11e1-1
Remove uci 2016-07-04-e1bf4356-1
Remove uclient-fetch 2016-12-09-52d955fd-1
Remove uhttpd 2016-10-25-1628fa4b-1
Remove uhttpd-mod-ubus 2016-10-25-1628fa4b-1
Remove usb-modeswitch 2017-05-24-453da8e5-1
Remove usign 2015-07-04-ef641914-1
Remove wpad-mini 2016-12-19-ad02e79d-2

*************************************************************
Log despues de instalar el modem Huawei E173, en teoria debio conectarse como unidad de almacenamiento, pero ni uno ni lo otro, tambien probe con un Pendrive comun y no hubo cambios, lanzo el mismo Log  :-\

Código: [Seleccionar]
[    0.000000] Linux version 4.4.50 (buildbot@builds-02.infra.lede-project.org) (gcc version 5.4.0 (LEDE GCC 5.4.0 r3103-1b51a49) ) #0 Mon Feb 20 17:13:44 2017
[    0.000000] Detected Broadcom 0x6328 CPU revision b0
[    0.000000] CPU frequency is 320 MHz
[    0.000000] 64MB of RAM installed
[    0.000000] board_bcm963xx: Boot address 0xb8000000
[    0.000000] board_bcm963xx: CFE version: 1.0.37-106.24
[    0.000000] bootconsole [early0] enabled
[    0.000000] CPU0 revision is: 0002a075 (Broadcom BMIPS4350)
[    0.000000] board: board name: 96328ang
[    0.000000] MIPS: machine is NuCom R5010UN v2
[    0.000000] Determined physical RAM map:
[    0.000000]  memory: 04000000 @ 00000000 (usable)
[    0.000000] Initrd not found or empty - disabling initrd
[    0.000000] Zone ranges:
[    0.000000]   Normal   [mem 0x0000000000000000-0x0000000003ffffff]
[    0.000000] Movable zone start for each node
[    0.000000] Early memory node ranges
[    0.000000]   node   0: [mem 0x0000000000000000-0x0000000003ffffff]
[    0.000000] Initmem setup node 0 [mem 0x0000000000000000-0x0000000003ffffff]
[    0.000000] On node 0 totalpages: 16384
[    0.000000] free_area_init_node: node 0, pgdat 803a4530, node_mem_map 810026e0
[    0.000000]   Normal zone: 128 pages used for memmap
[    0.000000]   Normal zone: 0 pages reserved
[    0.000000]   Normal zone: 16384 pages, LIFO batch:3
[    0.000000] Primary instruction cache 32kB, VIPT, 4-way, linesize 16 bytes.
[    0.000000] Primary data cache 32kB, 2-way, VIPT, cache aliases, linesize 16 bytes
[    0.000000] pcpu-alloc: s0 r0 d32768 u32768 alloc=1*32768
[    0.000000] pcpu-alloc: [0] 0
[    0.000000] Built 1 zonelists in Zone order, mobility grouping on.  Total pages: 16256
[    0.000000] Kernel command line: root=/dev/mtdblock2 rootfstype=squashfs,jffs2 noinitrd console=ttyS0,115200
[    0.000000] PID hash table entries: 256 (order: -2, 1024 bytes)
[    0.000000] Dentry cache hash table entries: 8192 (order: 3, 32768 bytes)
[    0.000000] Inode-cache hash table entries: 4096 (order: 2, 16384 bytes)
[    0.000000] Memory: 59584K/65536K available (3122K kernel code, 155K rwdata, 504K rodata, 1268K init, 198K bss, 5952K reserved, 0K cma-reserved)
[    0.000000] SLUB: HWalign=16, Order=0-3, MinObjects=0, CPUs=1, Nodes=1
[    0.000000] NR_IRQS:256
[    0.000000] clocksource: MIPS: mask: 0xffffffff max_cycles: 0xffffffff, max_idle_ns: 11945377789 ns
[    0.000019] sched_clock: 32 bits at 160MHz, resolution 6ns, wraps every 13421772796ns
[    0.008095] Calibrating delay loop... 319.74 BogoMIPS (lpj=639488)
[    0.046775] pid_max: default: 32768 minimum: 301
[    0.051823] Mount-cache hash table entries: 1024 (order: 0, 4096 bytes)
[    0.058624] Mountpoint-cache hash table entries: 1024 (order: 0, 4096 bytes)
[    0.073112] clocksource: jiffies: mask: 0xffffffff max_cycles: 0xffffffff, max_idle_ns: 7645041785100000 ns
[    0.085970] NET: Registered protocol family 16
[    0.333022] registering PCI controller with io_map_base unset
[    0.357484] PCI host bridge to bus 0000:00
[    0.361749] pci_bus 0000:00: root bus resource [mem 0x10f00000-0x10ffffff]
[    0.368817] pci_bus 0000:00: root bus resource [??? 0x00000000 flags 0x0]
[    0.375801] pci_bus 0000:00: root bus resource [??? 0x00000000 flags 0x0]
[    0.382788] pci_bus 0000:00: No busn resource found for root bus, will use [bus 00-ff]
[    0.390998] pci 0000:00:00.0: [14e4:6328] type 01 class 0x060400
[    0.391142] pci 0000:00:00.0: PME# supported from D0 D3hot
[    0.391622] pci 0000:00:00.0: bridge configuration invalid ([bus 00-00]), reconfiguring
[    0.400248] pci 0000:01:00.0: [14e4:a8db] type 00 class 0x028000
[    0.400367] pci 0000:01:00.0: reg 0x10: [mem 0x00000000-0x00007fff 64bit]
[    0.400563] pci 0000:01:00.0: supports D1 D2
[    0.400984] pci_bus 0000:01: busn_res: [bus 01-ff] end is updated to 01
[    0.401034] pci_bus 0000:00: busn_res: [bus 00-ff] end is updated to 01
[    0.401113] pci 0000:00:00.0: BAR 8: assigned [mem 0x10f00000-0x10ffffff]
[    0.408147] pci 0000:01:00.0: BAR 0: assigned [mem 0x10f00000-0x10f07fff 64bit]
[    0.415681] pci 0000:00:00.0: PCI bridge to [bus 01]
[    0.420781] pci 0000:00:00.0:   bridge window [mem 0x10f00000-0x10ffffff]
[    0.429275] clocksource: Switched to clocksource MIPS
[    0.437442] NET: Registered protocol family 2
[    0.444015] TCP established hash table entries: 1024 (order: 0, 4096 bytes)
[    0.451308] TCP bind hash table entries: 1024 (order: 0, 4096 bytes)
[    0.457904] TCP: Hash tables configured (established 1024 bind 1024)
[    0.464924] UDP hash table entries: 256 (order: 0, 4096 bytes)
[    0.471034] UDP-Lite hash table entries: 256 (order: 0, 4096 bytes)
[    0.478017] NET: Registered protocol family 1
[    0.482635] PCI: CLS 0 bytes, default 16
[    0.494314] futex hash table entries: 256 (order: -1, 3072 bytes)
[    0.500732] Crashlog allocated RAM at address 0x3f00000
[    0.541782] squashfs: version 4.0 (2009/01/31) Phillip Lougher
[    0.547799] jffs2: version 2.2 (NAND) (SUMMARY) (LZMA) (RTIME) (CMODE_PRIORITY) (c) 2001-2006 Red Hat, Inc.
[    0.564382] io scheduler noop registered
[    0.568449] io scheduler deadline registered (default)
[    0.574866] PCI: Enabling device 0000:00:00.0 (0000 -> 0002)
[    0.581691] bcm63xx_uart.0: ttyS0 at MMIO 0xb0000100 (irq = 36, base_baud = 1562500) is a bcm63xx_uart
[    0.591336] console [ttyS0] enabled
[    0.598492] bootconsole [early0] disabled
[    0.617020] m25p80 spi1.0: found s25fl128s, expected m25p80
[    0.622808] m25p80 spi1.0: s25fl128s (16384 Kbytes)
[    0.628367] bcm63xxpart: CFE boot tag found with version 6 and board type 96328ang
[    0.636268] bcm63xxpart: Partition 0 is CFE offset 0 and length 10000
[    0.642923] bcm63xxpart: Partition 1 is kernel offset 10100 and length 136830
[    0.650253] bcm63xxpart: Partition 2 is rootfs offset 146930 and length ea96d0
[    0.657687] bcm63xxpart: Partition 3 is nvram offset ff0000 and length 10000
[    0.664942] bcm63xxpart: Partition 4 is linux offset 10000 and length fe0000
[    0.672199] 5 bcm63xxpart partitions found on MTD device spi1.0
[    0.678290] Creating 5 MTD partitions on "spi1.0":
[    0.683235] 0x000000000000-0x000000010000 : "CFE"
[    0.691236] 0x000000010100-0x000000146930 : "kernel"
[    0.700015] 0x000000146930-0x000000ff0000 : "rootfs"
[    0.708679] mtd: device 2 (rootfs) set to be root filesystem
[    0.715484] 1 squashfs-split partitions found on MTD device rootfs
[    0.721887] 0x000000380000-0x000000ff0000 : "rootfs_data"
[    0.730440] 0x000000ff0000-0x000001000000 : "nvram"
[    0.739141] 0x000000010000-0x000000ff0000 : "linux"
[    0.786584] b53_common: found switch: BCM63xx, rev 0
[    0.792218] bcm63xx-wdt bcm63xx-wdt:  started, timer margin: 30 sec
[    0.801119] PCI: Enabling device 0000:01:00.0 (0000 -> 0002)
[    0.807037] bcma: bus0: Found chip with id 43227, rev 0x01 and package 0x09
[    0.814276] bcma: bus0: Core 0 found: ChipCommon (manuf 0x4BF, id 0x800, rev 0x27, class 0x0)
[    0.823103] bcma: bus0: Core 1 found: IEEE 802.11 (manuf 0x4BF, id 0x812, rev 0x1E, class 0x0)
[    0.832046] bcma: bus0: Core 2 found: PCIe (manuf 0x4BF, id 0x820, rev 0x14, class 0x0)
[    0.851647] bcma: bus0: Bus registered
[    0.858222] NET: Registered protocol family 10
[    0.869150] NET: Registered protocol family 17
[    0.873899] bridge: automatic filtering via arp/ip/ip6tables has been deprecated. Update your scripts to load br_netfilter if you need this.
[    0.886905] 8021q: 802.1Q VLAN Support v1.8
[    0.901899] VFS: Mounted root (squashfs filesystem) readonly on device 31:2.
[    0.926310] Freeing unused kernel memory: 1268K (803c3000 - 80500000)
[    2.845767] init: Console is alive
[    2.849647] init: - watchdog -
[    4.463895] init: - preinit -
[    6.025785] random: jshn: uninitialized urandom read (4 bytes read, 113 bits of entropy available)
[    6.259794] random: jshn: uninitialized urandom read (4 bytes read, 114 bits of entropy available)
[    6.498795] random: jshn: uninitialized urandom read (4 bytes read, 115 bits of entropy available)
[    6.593867] random: jshn: uninitialized urandom read (4 bytes read, 116 bits of entropy available)
[    6.724209] random: jshn: uninitialized urandom read (4 bytes read, 116 bits of entropy available)
[    7.210842] random: procd: uninitialized urandom read (4 bytes read, 118 bits of entropy available)
[    7.233577] bcm63xx_enetsw bcm63xx_enetsw.0: link UP on Port 1, 100Mbps, full-duplex
[    9.829337] random: nonblocking pool is initialized
[   10.877650] jffs2: notice: (333) jffs2_build_xattr_subsystem: complete building xattr subsystem, 0 of xdatum (0 unchecked, 0 orphan) and 0 of xref (0 dead, 0 orphan) found.
[   10.903772] mount_root: switching to jffs2 overlay
[   10.932834] urandom-seed: Seeding with /etc/urandom.seed
[   11.190355] procd: - early -
[   11.193594] procd: - watchdog -
[   12.049364] procd: - ubus -
[   12.203736] procd: - init -
[   13.169593] usbcore: registered new interface driver usbfs
[   13.175505] usbcore: registered new interface driver hub
[   13.181253] usbcore: registered new device driver usb
[   13.197831] ip6_tables: (C) 2000-2006 Netfilter Core Team
[   13.232680] Loading modules backported from Linux version wt-2016-10-03-1-g6fcb1a6
[   13.240524] Backport generated by backports.git backports-20160324-9-g0e38f5c
[   13.254233] ip_tables: (C) 2000-2006 Netfilter Core Team
[   13.277978] nf_conntrack version 0.5.0 (950 buckets, 3800 max)
[   13.338467] usbcore: registered new interface driver usbserial
[   13.344747] usbcore: registered new interface driver usbserial_generic
[   13.351739] usbserial: USB Serial support registered for generic
[   13.394993] xt_time: kernel timezone is -0000
[   13.544204] PPP generic driver version 2.4.2
[   13.553970] NET: Registered protocol family 24
[   13.607711] b43-phy0: Broadcom 43227 WLAN found (core revision 30)
[   13.615273] b43-phy0: Found PHY: Analog 9, Type 4 (N), Revision 17
[   13.621674] b43-phy0: Found Radio: Manuf 0x17F, ID 0x2057, Revision 14, Version 0
[   13.630337] Broadcom 43xx driver loaded [ Features: PNL ]
[   13.761649] ieee80211 phy0: Selected rate control algorithm 'minstrel_ht'
[   13.798771] usbcore: registered new interface driver option
[   13.804835] usbserial: USB Serial support registered for GSM modem (1-port)
[   26.649563] bcm63xx_enetsw bcm63xx_enetsw.0: link UP on Port 1, 100Mbps, full-duplex
[   26.681676] device eth0.1 entered promiscuous mode
[   26.686637] device eth0 entered promiscuous mode
[   26.711550] br-lan: port 1(eth0.1) entered forwarding state
[   26.717375] br-lan: port 1(eth0.1) entered forwarding state
[   28.721355] br-lan: port 1(eth0.1) entered forwarding state
[   29.813406] b43-phy0: Loading firmware version 666.2 (2011-02-23 01:15:07)
[   29.980067] IPv6: ADDRCONF(NETDEV_UP): wlan0: link is not ready
[   32.756997] wlan0: authenticate with 00:71:c2:41:c6:f1
[   32.801765] wlan0: send auth to 00:71:c2:41:c6:f1 (try 1/3)
[   32.812411] wlan0: authenticated
[   32.817590] wlan0: associate with 00:71:c2:41:c6:f1 (try 1/3)
[   32.826377] wlan0: RX AssocResp from 00:71:c2:41:c6:f1 (capab=0x1411 status=0 aid=5)
[   32.834774] wlan0: associated
[   32.838142] IPv6: ADDRCONF(NETDEV_CHANGE): wlan0: link becomes ready

Alguien tiene idea de lo que sucede?
Saludos ........

¿Has mirado el hilo 3G del foro? [Tutorial] OpenWrt y USB 3G
17
Foro libre - Offtopic / Re:He tinido que desistalar el wi rc2
« Último mensaje por redblack en Ayer a las 18:34 »


perdona no es por echar wifislax por los suelos poro desde el 2013 o 2014 esto va a peor .

y cada dia desaparecen arramientas o estan mal config . no se sies por fastidiar o por razones mallores .

por consecuencia mejor haberse quedado en una so estable ..
lo siento pero es una mala conducta y poco constructiva .,

saludos desde españa barcelona lleda ., 
18
Live wifislax / Re:Fallo con USB3
« Último mensaje por redblack en Ayer a las 18:22 »
Vamos a ver si lo explico.

El equipo donde lo he probado tiene todos los usb 2.0 y el pen donde he puesto la Live es un 3.0. Con esta combinación NO arranca.

Con el mismo equipo pero poniendo la Live en un pincho 2.0 SI arranca.

Lo que tengo que probar ahora es en mi otro portátil que tengo los usb 3.0 y probaré la Live con el pincho 3.0 a ver si funciona y luego os digo.

Está clara una cosa, si me arrancara desde el puerto 3.0 el fallo sería algún tipo de incompatibilidad entre los puertos usb. Si NO me arrancara sería cuestión de mi pincho 3.0 (aunque es de marca...)

mi pregunta es es compatible con usb 3.0 ?

y sino lo es estamos intentando  meter el motor de un ferrari por dicir alguna marca en un seat 600 .,

perdona mi ignorancia .   
19
Adaptadores wireless USB / Re:aprovechar 300 mb de fibra
« Último mensaje por buite en Ayer a las 13:15 »
El problema, si no me equivoco es que, el alcance de la banda de 5 Gh es menor que el de 2,4.

En cualquier caso la tarjeta de red tiene que permitir más de 100 MB y como bien decís, con wifi se pierde mucho. O tiras cable para tener los 300 Mb o un buen PLC, que no es lo mismo pero la pérdida es menor.

Un saludo.
20
Hola.

Prueba rápida en el sobremesa.

Wifislax64-2.0-rc3.iso + Driver_nvidia-410.93_multi-x86_64-1wifislax.xzm

Fallos gráficos, las ventanas no se pueden arrastrar, minimizar o maximizar y otras ni siquiera cerrarlas desde la "x".



wifislax64-2.0-rc3.iso + Driver_nvidia-410.73_multi-x86_64-2wifislax.xzm

Todo O.K.



El Hashcat va a la misma velocidad en los dos drivers.


Un saludo.
Páginas: 1 [2] 3 4 5 6 7 8 9 10