Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
22-01-2018, 20:51 (Lunes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




  Mostrar Mensajes
Páginas: [1] 2 3 4 5 6
1  Tecnología de Redes / Tecnología de Redes / Wake on kan en gigabyte b85mds3ha : 02-01-2018, 01:00 (Martes)
Hola compañeros

Me estoy volviendo loco para activar el servicio wake on lan en una placa gigabyte b85mds3ha, es posible que no tenga está opción?
Saludos

Enviado desde mi SM-G950F mediante Tapatalk

2  Equipos y materiales / Openwrt & LEDE / Router Con Lede o openwrt q soporte adsl2 y 802.1Q y vlan : 25-10-2017, 20:29 (Mi?rcoles)
Hola

Conocéis algún router que permita funcionar mediante adsl2 y que funcione con la norma 802.1Q Vlan?

Saludos

Enviado desde mi SM-G950F mediante Tapatalk

3  Equipos y materiales / Openwrt & LEDE / Re: Re: Re: no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 25-10-2017, 20:25 (Mi?rcoles)
Tu sabes si la potencia de salida de wifi es regulable? Lo tengo al mínimo pero hay la misma señal por toda la casa que teniéndolo al máximo

Si, es regulable. Yo la tengo bajada a solo 12db, ya que me es suficiente y la expongo menos. Pero es cierto que a veces me ha pasado como a tí y no notaba diferencia. Si tu piso es pequeño como el mío, prueba en la zona donde haya más paredes de por medio, el baño y la cocina suelen ser los más difíciles de traspasar debido a los azulejos. Prueba ahí a ver si notas la diferencia de elegir por ejemplo 10 o 20db y asegúrate reiniciar la conexión wifi (no debería ser necesario pero si tienes dudas, asegúrate).  Entiendo que a todo esto ya te habrás puesto LEDE, ¿no?
Hola
Si
Le he puesto lede pero como dices no parece que regule la potencia....

Saludos

Enviado desde mi SM-G950F mediante Tapatalk

4  Equipos y materiales / Openwrt & LEDE / Re: Re: no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 24-10-2017, 08:42 (Martes)
Te he respondido al hilo del router y veo que también has preguntado por aquí. Yo tengo ese router funcionando y funciona muy bien, siempre que tengas presente que es FastEthernet y no Gigabit. Ya te lo he dicho allí y otros aquí, instalate LEDE. Openwrt hace un año que no se actualiza y tiene fallos de seguridad no corregidos, encima estás con una versión todavía más antigua.

Sobre la Wifi integrada, a mi me funciona ok tanto con OpenWRT 15.05 y LEDE 17. Hay dos drivers, el que viene por defecto solo da soporte g, pero el que da soporte n no lo he probado por que tengo entendido por múltiples hilos que aunque sincronice a más, acaba yendo más lenta que incluso la g.  Puedes añadir un pincho wifi como hice yo y así te aseguras una wifi decente. Tienes la respuesta de como hacerlo en el hilo del propio router al que he respondido.
Hola

Tu sabes si la potencia de salida de wifi es regulable? Lo tengo al mínimo pero hay la misma señal por toda la casa que teniéndolo al máximo

Saludos

Enviado desde mi SM-G950F mediante Tapatalk

5  Equipos y materiales / Openwrt & LEDE / Re: no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 23-10-2017, 10:36 (Lunes)
Hola

Inicie este port porque no vi el anterior , pero bueno , agradecido por tu ayuda en los dos

Ya esta funcionando y sin ningun problema , ahora tengo calidad de señal excelente en toda la casa

No necesito gigabit para esto , va perfecto por fast ethernet

saludos
6  Equipos y materiales / Openwrt & LEDE / Re: Re: no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 22-10-2017, 21:06 (Domingo)
Entonces habrás visto que la wifi que lleva es Broadcom, que Broadcom no tienen drivers completos para openwrt, que el único driver que funciona con Broadcom de código abierto es el b43, que el b43 sólo funciona con modo g en Broadcom, y que además funciona fatal en este router.
Además la versión de openwrt que estás usando es bastante antigua, no sé en qué punto de desarrollo estaban los drivers b43 en ese momento, y no puedo decirte si funcionaba o no en ese momento.
Aunque juraría que algún que otro ar5387un tengo con BB, y que la wifi funcionaba. ¿Has activado la wifi? En openwrt, la wifi viene desactivada por defecto, y no es lo mismo enable que enabled (activar que activado) ¿Seguro que pone enabled? Pero te va a servir para poca cosa más, que para acceder a luci...
Muchas gracias tki2000 por tu extenso comentario

Y con Kede hay algo? O mejor busco otro router?

Enviado desde mi SM-G950F mediante Tapatalk

7  Equipos y materiales / Openwrt & LEDE / Re: [Desarrollo] OpenWrt en Comtrend AR-5387un : 22-10-2017, 18:40 (Domingo)
hola compañeros

pues yo estoy liado con el 5387 con version LuCI Trunk (0.12+svn-r10530) OpenWrt Barrier Breaker 14.07 y no me va el wifi

no se si hay version posterior que este activado o si le pincho un usb wifi detras lo detectara y podre utilizarlo

a ver si podeis echarme una manita rapida , lo tengo todo funcionando a falta de eso  :-)

saludos
8  Equipos y materiales / Openwrt & LEDE / Re: no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 22-10-2017, 18:38 (Domingo)
nada , ya he visto el post de 72 paginas y que no va el wifi  :-(
9  Equipos y materiales / Openwrt & LEDE / no puedo activar wifi en AR 5387 UN DE JAZZTEL PASADO A OPENWRT : 22-10-2017, 18:33 (Domingo)
Hola , tenia por aqui un router de Jazztel modelo AR 5387 UN con la version  LuCI Trunk (0.12+svn-r10530) OpenWrt Barrier Breaker 14.07 instalada

lo necesito para como repetidor en la otra parte de la casa , la señal de internet va por cable y entra por un rj45 y hay otros 3 rj45 disponibles para conectar dispositivos y tengo la posibilidad de activar una wifi en esa zona

la configuracion por cable genial , pero no tengo manera de activar la wifi

hay algun tipo de incompatibilidad de esta version de openwrt con este modelo?

el caso es que entro con luci y detecta el dispositivo wifi , pero me sale lo siguiente:

Status
Signal: 0 dBm / Noise: 0 dBm
0%   SSID: OpenWrt | Mode: Unknown
Wireless is disabled or not associated

y me aparece en la casilla de abajo como enabled

saludos
10  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: Re: : 20-10-2017, 20:30 (Viernes)
Al decir acceder a el me refiero a que con un dyndns se pueda
Localizar y que con determinados puertos abiertos pueda entrar en configuración del router... monitorizar tráfico etc

Enviado desde mi SM-G950F mediante Tapatalk
No hay ninguna opción?

Enviado desde mi SM-G950F mediante Tapatalk

11  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: : 17-10-2017, 16:37 (Martes)
Al decir acceder a el me refiero a que con un dyndns se pueda
Localizar y que con determinados puertos abiertos pueda entrar en configuración del router... monitorizar tráfico etc

Enviado desde mi SM-G950F mediante Tapatalk

12  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Router con norma 802.1Q con acceso desde el exterior : 17-10-2017, 16:35 (Martes)
Hola
Estoy buscando información sobre un router que funcione con la norma 802.1Q y que permita acceder a el desde el exterior, si es posible revisar conexiones activas...etc

Conocéis alguno?

Saludos

Enviado desde mi SM-G950F mediante Tapatalk

13  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: Re: routers que soporten el parametro 802.1Q VLAN : 22-05-2017, 07:55 (Lunes)
Buenos días,

En mi caso con la migración de pepephone ADSL llamé atención al cliente y me enviaron sin coste el ASUS DSL-N14U y sinceramente va muy bien. Espero que en breve se pueda poner OpenWRT o similares aunque debo decir que el AsusWRT va realmente muy bien.

De manera temporal usé el hg556a Versión C con el firm de Voda y sin problemas.

Un saludo,

Lafu
Hola

Tu pasaste a fibra o seguiste con adsl? El vodafone 556 tiene para poder poner el parámetro 802.1q vlan?

Enviado desde mi SM-G930F mediante Tapatalk

14  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: Re: Re: routers que soporten el parametro 802.1Q VLAN : 19-05-2017, 07:05 (Viernes)
Hola , recientemente he tenido que migrar desde Pepephone hasta Masmovil y mi anterior router no me funciona bien , desde ahora hay que configurar un parametro que no todos los routers soportan , y el 802.1Q VLAN

Tengo por aqui estos routers , sabeis si alguno de ellos funciona con ese parametro?

LIVEBOX ORANGE VERISON R.01
LINKSYS WAG120N
HUAWEI JAZZTEL HG532C
BELKIN F5D8636-4 V1
COMTREND JAZZTEL AR5387UN
HOME STATION ADSL DSL-100HN T1
HUAWEI VODAFONE HG556A

saludos


LIVEBOX ORANGE VERISON R.01--->SI, firmware capado solo para orange, no puedes añadir otra config para compañia, no se si tiene en openwrt/lede, pero te quedas sin wifi en lede
HUAWEI JAZZTEL HG532C--->Si, tiene opción vlan, menu oculto, no visible desde el firmware original
HUAWEI VODAFONE HG556A---->si tiene, en firmware original, buscar uno modificado

saludos
Hola... muchas gracias por tu ayuda

De que forma puedo entrar en el menú oculto?

Sobre él Huawei 556... le puedo cargar un firm igual q el openwrt?

Saludos

Enviado desde mi SM-G930F mediante Tapatalk


Busca en google el 532c, aparecerá
Respuesta, si, se puede cargar otro firmware al h556a, pero debes leer el subforo de openwrt, todos o la gran mayoria de routers no tiene driver ADSL, asi que tienes que tener otro haciendo de modem, y este openwrt de neutro
Hola crislgga

No es posible cargarle un firmware libre o del fabricante donde este activado el uso de adsl y 802.1Q?

Enviado desde mi SM-G930F mediante Tapatalk

15  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: routers que soporten el parametro 802.1Q VLAN : 18-05-2017, 19:47 (Jueves)
Hola

No pensaba en ponerle un openwrt , sino uno suyo , libre a poder ser , para que estuviera operativo el adsl
16  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: Re: routers que soporten el parametro 802.1Q VLAN : 18-05-2017, 17:41 (Jueves)
Hola , recientemente he tenido que migrar desde Pepephone hasta Masmovil y mi anterior router no me funciona bien , desde ahora hay que configurar un parametro que no todos los routers soportan , y el 802.1Q VLAN

Tengo por aqui estos routers , sabeis si alguno de ellos funciona con ese parametro?

LIVEBOX ORANGE VERISON R.01
LINKSYS WAG120N
HUAWEI JAZZTEL HG532C
BELKIN F5D8636-4 V1
COMTREND JAZZTEL AR5387UN
HOME STATION ADSL DSL-100HN T1
HUAWEI VODAFONE HG556A

saludos


LIVEBOX ORANGE VERISON R.01--->SI, firmware capado solo para orange, no puedes añadir otra config para compañia, no se si tiene en openwrt/lede, pero te quedas sin wifi en lede
HUAWEI JAZZTEL HG532C--->Si, tiene opción vlan, menu oculto, no visible desde el firmware original
HUAWEI VODAFONE HG556A---->si tiene, en firmware original, buscar uno modificado

saludos
Hola... muchas gracias por tu ayuda

De que forma puedo entrar en el menú oculto?

Sobre él Huawei 556... le puedo cargar un firm igual q el openwrt?

Saludos

Enviado desde mi SM-G930F mediante Tapatalk

17  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / routers que soporten el parametro 802.1Q VLAN : 18-05-2017, 15:53 (Jueves)
Hola , recientemente he tenido que migrar desde Pepephone hasta Masmovil y mi anterior router no me funciona bien , desde ahora hay que configurar un parametro que no todos los routers soportan , y el 802.1Q VLAN

Tengo por aqui estos routers , sabeis si alguno de ellos funciona con ese parametro?

LIVEBOX ORANGE VERISON R.01
LINKSYS WAG120N
HUAWEI JAZZTEL HG532C
BELKIN F5D8636-4 V1
COMTREND JAZZTEL AR5387UN
HOME STATION ADSL DSL-100HN T1
HUAWEI VODAFONE HG556A

saludos
18  Equipos y materiales / Openwrt & LEDE / Re: : 06-12-2016, 14:52 (Martes)
Solucionado...al final faltaban algunos paquetes y un error de configuración..ya está funcionando

Enviado desde mi SM-G930F mediante Tapatalk

19  Equipos y materiales / Openwrt & LEDE / Re: Re: Problemas al montar disco duro y al borrar ficheros : 05-12-2016, 19:50 (Lunes)
¿Será que el paquete block-mount no se instaló bien?

¿Podrías forzar su reinstalación?
Código:
opkg update
opkg install block-mount --force-reinstall

Y luego montar el sistema de archivos.
Código:
block mount

¡Suerte!
Hola

He forzado la reinstalacion y lo ha hecho

Aparece el fstab con los datos de los discos duros...pero sigue sin montarlos

Que puedo hacer?

Enviado desde mi SM-G930F mediante Tapatalk

20  Equipos y materiales / Openwrt & LEDE / Re: Re: Problemas al montar disco duro y al borrar ficheros : 05-12-2016, 11:24 (Lunes)
Es posible. Dado que quieres montar el sistema de archivos con block-mount, es fundamental que exista el fichero fstab.

Podrías probar a regenerar el fichero fstab:
Código:
block detect > /etc/config/fstab

Comprobar su contenido:
Código:
cat /etc/config/fstab

Habilitar su carga al arrancar el router:
Código:
/etc/init.d/fstab enable

Y, finalmente, montar el sistema de archivos:
Código:
block umount
block mount

A ver si esto arregla algo...

Saludos.
Hola

Tengo el fichero fstab en etc/config/

Pero ninguno de los comandos me funciona...todo son not found

Saludos

Enviado desde mi SM-G930F mediante Tapatalk

Páginas: [1] 2 3 4 5 6


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums