Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
20-08-2017, 11:44 (Domingo)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.1 version final para descargar

Videos Downloader




  Mostrar Mensajes
Páginas: [1] 2 3 4 5 6 ... 54
1  Equipos y materiales / Mikrotik / Re: Manual: WAN+LAN+Hotspot con Mikrotik : 01-04-2015, 20:23 (Mi?rcoles)
A todos los que pedis las fotos, ya las colgué en su día en un ZIP para descargar, hay que mirar mejor el primer post: http://www.mediafire.com/download/nxpfqbudzws5d1b/manual+mikrotik.zip
2  Equipos y materiales / Mikrotik / Re: Acerca de Poner Mikrotic RB711 Hn como Ap : 27-04-2014, 20:09 (Domingo)
Tienes que ponerlo como AP BRIDGE pero igual por el nivel de la licencia no te deja. Que licencia lleva? Level 3? Level 4?
3  Equipos y materiales / Mikrotik / Re: Manual: control remoto de Winbox sin IP fija : 27-04-2014, 20:08 (Domingo)
Prueba este script con change IP:

Código:
# Set your specific ChangeIP.com preferences here.
:global ddnsuser "YourChangeIPUserID"
:global ddnspass "PASSWORD"
:global ddnshost "MyRouterHostname.example.org"
:global ddnsinterface "ether2"

# Get ChangeIP.com server IP address.
:global ddnsserver [:resolve "nic.changeip.com"];
:global ddnsfip [:resolve "ip.changeip.com"]

# Change ddnsport to 8245 to bypass proxy.
:local ddnsport 80

# Do not edit anything below this line.  You have been warned.
# Abusive updates to the system will cause firewall blocks.

# Please be considerate and
# do not let this script run more than once per 3-5 minutes.

:log info "DDNS: Starting."

# Initialize checkpoint
:global ddnscheckpoint
:if ([:typeof $ddnscheckpoint] = "time") do={
   :log info ("DDNS: Last check was " . ([/system clock get time] - $ddnscheckpoint))
} else={
   :log info "DDNS: Cannot determine checkpoint, set now."
   :global ddnscheckpoint ( [/system clock get time] - 1d )
}

# Set route for ChangeIP.com server
:if ([:len [/ip route find comment="DDNS Server"]] > 0) do={
   :if ([/ip route get [find comment="DDNS Server"] dst-address] != [$ddnsserver . "/32"]) do={
      /ip route set [find comment="DDNS Server"] dst-address=$ddnsserver
      :log info "DDNS: Route to server was updated."
   }
} else={
   /ip route add dst-address=$ddnsserver gateway=$ddnsinterface comment="DDNS Server"
   :log info "DDNS: Route to server was added."
}

# Set route for ChangeIP.com IP finder
:if ([:len [/ip route find comment="DDNS IP"]] > 0) do={
   :if ([/ip route get [find comment="DDNS IP"] dst-address] != [$ddnsfip . "/32"]) do={
      /ip route set [find comment="DDNS IP"] dst-address=$ddnsfip
      :log info "DDNS: Route to IP was updated."
   }
} else={
   /ip route add dst-address=$ddnsfip gateway=$ddnsinterface comment="DDNS IP"
   :log info "DDNS: Route to IP was added."
}

# Get the current IP
:if ([/system clock get time] - $ddnscheckpoint > [:totime 180s] || [/system clock get time] - $ddnscheckpoint < [:totime 0s]) do={
   :log info "DDNS: Performing remote IP detection."
   /tool fetch address="ip.changeip.com" host="ip.changeip.com" src-path=("/?" . [/int eth get [find name=$ddnsinterface] mac-address ]) dst-path="ip.changeip.com.txt" mode=http port=$ddnsport
   :global ddnscheckpoint [/system clock get time]
} else={
   :log info "DDNS: Please be considerate and wait a few seconds longer."
   :break
}

# Parse the IP address received from fetch script.
   :global ddnslastip
   :local html [/file get "ip.changeip.com.txt" contents]
   :local ddnsip [:pick $html ([:find $html "<!--IPADDR="] + 11) [:find $html "-->"] ]

# Is it a valid IP and is it different than the last one?
   :if ([:typeof [:toip $ddnsip]] = "ip" AND $ddnsip != $ddnslastip ) do={
      :log info "DDNS: Sending UPDATE with $ddnsip"
      :log info [/tool dns-update name=$ddnshost address=$ddnsip key-name=$ddnsuser key=$ddnspass ]
      :global ddnslastip $ddnsip
   } else={
      :log info "DDNS: No update required."
   }
}
4  Equipos y materiales / Dd-wrt / Re: Manual: servidor FTP sobre DD-WRT : 07-10-2013, 20:55 (Lunes)
no tengo ese modelo, pero pruebalo a ver.

lo monta solo al arrancar con la opcion de auto mount
5  Equipos y materiales / Dd-wrt / Re: Ayuda con instalacion de varios routers : 07-10-2013, 20:54 (Lunes)
1 y 3 como punto de acceso
2 cliente bridge
6  Equipos y materiales / Dd-wrt / Re: Problema port forwarding en router cliente : 07-10-2013, 20:52 (Lunes)
Buenas, por lo que dices debería funcionar, lo tienes bien configurado. Has probado que no estés a través de un proxy? Has probado metiendo un dyndns o similar?
7  Sistemas operativos / Zona GNU/Linux / Re: Filtrar direcciones MAC desde distribución GNU/Linux : 04-09-2013, 13:40 (Mi?rcoles)
Y estando de vacaciones... Evil
8  Sistemas operativos / Zona GNU/Linux / Re: Filtrar direcciones MAC desde distribución GNU/Linux : 04-09-2013, 13:34 (Mi?rcoles)
Mensaje recibido  Cheesy

Lo que se me ocurre:

Mediante un equipo Mikrotik tipo el 751, puedes monitorizar las mac que se conectan al ap y que te aparezcan en el log, guardar ese log en un archivo en la memoria del ap e incluso mandarlo por remoto a un servidor syslog.

Lo que has de hacer es habilitar el arp en la interfaz wlan pero antes añadir las mac que quieres permitir que se conecten. Despues de esto si unaac no autorizada se intenta conectar, no podra.

Otra solucion es mediante un hotspot identificando al usuario por user/pass en el portal cautivo.

Y la ultima que se me ocurre es montar un servidor pppoe y crearle a cada usuario el cliente pppoe en el portatil.

Todo esto mediante Mikrotik, desconozco otros sistemas
9  Equipos y materiales / Mikrotik / Re: Sigo sin enterarme... RouterBOARD 433 : 13-08-2013, 11:08 (Martes)
http://wiki.mikrotik.com/wiki/Manual:PCC

Ojo, esto es balanceo de carga, no vas a sumar las ADSL.
10  General / Foro libre - Offtopic / Re: ¿pero esto no estaba ya inventado? : 10-08-2013, 08:20 (S?bado)
no puede ser verdad...
11  Equipos y materiales / Mikrotik / Re: Dudas con tutorial de hotspot (bar/restaurante) : 28-07-2013, 11:38 (Domingo)
pues eso, quitarle el !
12  Equipos y materiales / Puntos de acceso, routers, switchs y bridges / Re: poner wifi a una comunidad de 3 plantas : 28-07-2013, 11:37 (Domingo)
Si te quieres ahorrar pasar cable: http://www.televes.es/es/catalogo/producto/coaxdata-200mbps-hdtv
13  Equipos y materiales / Mikrotik / Re: Dudas con tutorial de hotspot (bar/restaurante) : 18-07-2013, 18:26 (Jueves)
dst adress: ! 192.168.1.1

al poner el ! les estás diciendo que no sea igual a. Prueba a quitarlo
14  Equipos y materiales / Dd-wrt / Re: Livebox repetida por DDWRT : 18-07-2013, 18:24 (Jueves)
Pásanos pantallazos de uno y otro
15  Equipos y materiales / Dd-wrt / Re: DDWRT que no emite en WIFI (WRT160NL) : 18-07-2013, 18:23 (Jueves)
He visto que me da varios error en el Rx
16  Equipos y materiales / Mikrotik / Re: Dudas con tutorial de hotspot (bar/restaurante) : 27-06-2013, 11:24 (Jueves)
Yo he probado el RB751U-2HnD y cuando lo pones a 30 dBm va de maravillas.
17  Equipos y materiales / Dd-wrt / Re: dar internet por medio de wrt54g por wifi + conectado por cable : 26-06-2013, 23:22 (Mi?rcoles)
¿Qué tiene que ver esto con DD-WRT?
18  Equipos y materiales / Mikrotik / Re: Dudas con tutorial de hotspot (bar/restaurante) : 26-06-2013, 23:20 (Mi?rcoles)
Hola, vallamos por partes:

La red del bar creo que no la verán, ahora no lo recuerdo, pero si se viera, se implementa una regla en el firewall y problema resuelto.

El user manager está muy bien, es rápido y sencillo, pruébalo y decide si usarlo o no, no tiene pérdida.

Con la RB750GL te vale, no hace falta la 450G. Pero una cosa, y viendo que quieres poner un AP, por qué no miras la RB751U-2HnD? Viene con wifi integrado.

Suerte y ya nos contarás.
19  Equipos y materiales / Mikrotik / Re: servidor ppoe mas rocket 5 : 21-06-2013, 20:55 (Viernes)
crea sobre la misma interface del pppoe un hotspot y le desactivas el DHCP server al hotspot que acabas de crear.

pones el rocket en ap bridge y le pones una IP del pool del hotspot que acabas de crear.

añade la mac e IP al ipbinding del hotspot.
20  Equipos y materiales / Mikrotik / Re: Problema de routers despues de hotspot Mikrotik : 07-06-2013, 00:17 (Viernes)
 Wink
Páginas: [1] 2 3 4 5 6 ... 54


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums