Autor Tema: Problema al conectarme a internet. WifiSlax 4.4  (Leído 2827 veces)

0 Usuarios y 1 Visitante están viendo este tema.

pipeteck

  • Visitante
Problema al conectarme a internet. WifiSlax 4.4
« en: 28-05-2013, 23:28 (Martes) »
Hola antes que nada disculpas a los moderadores porque no se en que apartado poner este tema y elegi este.

Mi problema es el siguiente,
Tengo un portatil en el que uso como SO WifiSlax 4.4. La razon de esto que porque no tengo HHD y arranco el WifiSlax mediante LiveUSB
Todo Hasta aqui perfecto y me va muy bien con el tema de auditoria ya que tengo una Alfa Network (RTL8187).

El problema biene cuando intento conectarme mediante ella a un punto de acceso. lo que pasa es que me canecto a una red cualquiera y la coneccion se hace bien pero cuando abro el firefox biene el lio. 
Me sucede que no va bien el internet, va lento, las paginas no cargan o tarda mucho en hacerlo etc...
solo en un momento me cargo bien, pude verme una pelicula online si detenerse pero despues otra vuelta con lo mismo, el internet se pudo todo chungo

lo estraño es que cuando me conecto con mi movil android a la misma red va de lujo y cuando usaba windows con este mismo portatil y la misma antena tambien iva de lujo. hasta en dos o tres redes tengo mas de 8MB de bajada (mediante un test de velocidad online con windows)

tengo mas del 60% de señal pero me va muy mal he buscado solucionar esto de varias maneras y no lo consigo

Porfa alguien que lea este post que me heche una mano se lo agradeceria mucho
Saludos.

PD: me sucede lo mismo con WifiWay 3.4 y un linux Slax bajado de slax.org.   ???
no saben lo que me costo enviar este mensaje.



Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8406
Re: Re: Problema al conectarme a internet. WifiSlax 4.4
« Respuesta #1 en: 29-05-2013, 00:00 (Miércoles) »
¿y esas redes que cifrado tienen, a que distancia están y que ancho de banda tienen? Y ¿cuantas son y de que tipo?

pipeteck

  • Visitante
Re: Problema al conectarme a internet. WifiSlax 4.4
« Respuesta #2 en: 29-05-2013, 00:17 (Miércoles) »
3 de ellas son de encriptacion WEP y una WPA. todas tienen el mismo ancho de banda. (10Mb en bajada y 800Kb de subida)

Las redes de que tipo? no entiendo a que te refieres pero 3 de ellas son WLAN_XX y la otra WLAN_XXXX

me imagino que son routers de telefonica... lo digo porque las contraseñas WEP se asemejan mucho a la de mi router de telefonica (XE09153XXXXXX)

Las distancias: desconosco a que distancia estan, pero te puedo asegurar que dos de ellas estan en mi mismo edificio, una arriba y la otra abajo, son a las que me conecto abitualmente con mi movil.
obtengo mas del 60 y 70% en dos,  las demas 50 o 60%
« Última modificación: 29-05-2013, 00:21 (Miércoles) por pipeteck »

Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8406
Re: Problema al conectarme a internet. WifiSlax 4.4
« Respuesta #3 en: 29-05-2013, 01:00 (Miércoles) »


ya ya, asi que pinchando redes a los vecinos no?  que jodio.. ESto eS

SEGURIDADWIRELESS
no

PINCHAREDES.COM

lo siento pero no se da soporte al uso de redes ajenas.     

respecto a la consulta que hacías........................................PAGA INTERNET y podrás ver los vídeos que quieras.

game over