Autor Tema: Problema con bullet M2 y omni Lanpro de 12dbi  (Leído 4194 veces)

0 Usuarios y 1 Visitante están viendo este tema.

ipsc

  • Visitante
Problema con bullet M2 y omni Lanpro de 12dbi
« en: 12-02-2011, 05:47 (Sábado) »
el problema es el siguiente coloque un bullet m2hp con una omni lanpro de 12dbi y el bullet se cae osea deja de transmitir, luego le quito la onmi y dejo el bullet sin antena y transmite fino.....hasta me conecto con mi celular ....
pero hice lo mismo en otro sector igual bullet + lanpro 12dbi y funciona buenisimo....  :-\



fernan22

  • Visitante
Re: Problema con bullet M2 y omni Lanpro de 12dbi
« Respuesta #1 en: 11-03-2011, 13:42 (Viernes) »
Eso me esta pasando hace unos dias ami tambien pero con una Antena Parabolica de 24 dBi de TP-LINK, no se cual podria ser el motivo, si el cableado, el POE o el propio Bullet; estoy esperando a que saquen la nueva actualizacion de firmware por si podria ser eso tambien.

Samuelongui

  • Visitante
Re: Problema con bullet M2 y omni Lanpro de 12dbi
« Respuesta #2 en: 11-03-2011, 14:33 (Viernes) »
Yo no tengo el M2H, pero tengo el 2HP en mi casa con una rejilla de 24 dB y sin problemas. También hice hace nada una instalación con 2 Bullet2HP cada uno con una omni eRize de 12 dB y también sin problemas.

Eso si, la versión 3.6 no va tan bien (al menos a mi), al menos en modo estación.

fernan22

  • Visitante
Re: Problema con bullet M2 y omni Lanpro de 12dbi
« Respuesta #3 en: 25-06-2011, 10:28 (Sábado) »
Ya no recordaba este post, al final todo se me soluciono; cambiando el cable por otro de exterior mas rigido, aunque tambien suelo actualizar bastante cuando salen actualizaciones del AirOS.

Un saludo