Autor Tema: alfa AUWS036NH no se conecta a redes abiertas lejanas  (Leído 4279 veces)

0 Usuarios y 1 Visitante están viendo este tema.

noba

  • Visitante
alfa AUWS036NH no se conecta a redes abiertas lejanas
« en: 09-12-2012, 23:18 (Domingo) »
hola a todos
He comprado estos dos kits hace una semana:
  - alfa network AWUS036NHR USB 2W 150 Mbps (AUSBANHR)
  - Antena wifi direccional 2,4 Ghz -Panel 18 Dbi Vcol (ANVCOL18)
y este:
  - Antena wifi direccional 2,4 Ghz Panel 22 dbi Vcer (ANVCER22)
  - Alfa network Usb AWUS036NH 2000mW + antena 5 dbi (AUSB36NH)

y sus correspondientes cables wifi de 10 metros r-sma macho a N macho.

Escribo porque estoy desesperado, no puedo conectarme a redes que esten a mas de 50 metros de distancia con ninguno de los 2 kits que compré.
Si los uso para conectarme con el router que tengo en la habitación de a lado va perfectamente pero si lo uso para la red abierta de la biblioteca que está a 50 metros no puedo.
He hecho las pruebas pertinentes y he llevado las dos antenas a lado de la biblioteca y me conectan perfectamente a la red de la biblioteca pero desde mi casa no y al router de mi casa tampoco estando a 50 metros.
Tambien lo probe con mi movil poniendolo en modo router, ya que si lo pongo a 10 metros de la antena me conecto perfectamente y navego sin problemas pero si lo pongo a lado de la biblioteca veo la señal pero no puedo conectarme, por lo que he llegado a la conclusion de que no son las redes sino que son las antenas.
He configurado el portatil con los drivers que me trajeron las antenas y con ninguna de las dos antenas hay manera de conectarse si la señal esta a mas de 50 metros y ojo que tengo la señal al 100%.
espero que me oriente porque estoy desesperado, no se que hacer.
muchas gracias



Samuelongui

  • Visitante
Re: Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #1 en: 09-12-2012, 23:37 (Domingo) »
Alguna interferencia?

Enviado desde mi GT-I9300 usando Tapatalk 2

orion999

  • Visitante
Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #2 en: 09-12-2012, 23:46 (Domingo) »
hola a todos
He comprado estos dos kits hace una semana:
  - alfa network AWUS036NHR USB 2W 150 Mbps (AUSBANHR)
  - Antena wifi direccional 2,4 Ghz -Panel 18 Dbi Vcol (ANVCOL18)
y este:
  - Antena wifi direccional 2,4 Ghz Panel 22 dbi Vcer (ANVCER22)
  - Alfa network Usb AWUS036NH 2000mW + antena 5 dbi (AUSB36NH)

y sus correspondientes cables wifi de 10 metros r-sma macho a N macho.

Escribo porque estoy desesperado, no puedo conectarme a redes que esten a mas de 50 metros de distancia con ninguno de los 2 kits que compré.
Si los uso para conectarme con el router que tengo en la habitación de a lado va perfectamente pero si lo uso para la red abierta de la biblioteca que está a 50 metros no puedo.
He hecho las pruebas pertinentes y he llevado las dos antenas a lado de la biblioteca y me conectan perfectamente a la red de la biblioteca pero desde mi casa no y al router de mi casa tampoco estando a 50 metros.
Tambien lo probe con mi movil poniendolo en modo router, ya que si lo pongo a 10 metros de la antena me conecto perfectamente y navego sin problemas pero si lo pongo a lado de la biblioteca veo la señal pero no puedo conectarme, por lo que he llegado a la conclusion de que no son las redes sino que son las antenas.
He configurado el portatil con los drivers que me trajeron las antenas y con ninguna de las dos antenas hay manera de conectarse si la señal esta a mas de 50 metros y ojo que tengo la señal al 100%.
espero que me oriente porque estoy desesperado, no se que hacer.
muchas gracias


Supongo que tendras vision directa , sin obstáculos de por medio entre el punto emisor y el receptor

¿donde has montado o tienes colocada la antena en tu casa? ¿apuntas directamente al ap de la biblioteca sin tener obstaculos de por medio?

¿que tipo o modelo de cable has utilizado?

Citar
la señal esta a mas de 50 metros y ojo que tengo la señal al 100%.


Si tienes ese nivel de señal , la antena está cumpliendo su función.

Tu problema debe de ser otro

noba

  • Visitante
Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #3 en: 09-12-2012, 23:50 (Domingo) »
gracias por responder.

no hay interferencias, incluso he probado con el movil poniendolo como router y cuando a lado de el me conecto perfectamente pero si lo pongo a 50 metros no hay manera de concectarme aunque tenga la señal al 100%.

no hay ni un arbol de interferencia, hasta  veo a mi amiga con el movil en modo router moviendo la mano  ???

algun consejo??

gracias de nuevo!!

orion999

  • Visitante
Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #4 en: 09-12-2012, 23:59 (Domingo) »


Citar
no hay ni un arbol de interferencia, hasta  veo a mi amiga con el movil en modo router moviendo la mano

NO hablo de tu amiga con el movil en la mano , hablo del ap al que te quieres conectar

relee mis preguntas y contesta si eres tan amable

te estan intententando ayudar , por si no te has dado cuenta

noba

  • Visitante
Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #5 en: 10-12-2012, 00:39 (Lunes) »
gracias por responder,

orion999:
mi segundo mensaje fue en respuesta de samuelongui, porque no habia leido los tuyos que el portatil me va lento y tarda en cargar los mensajes ya que estoy tirando del internet del movil..

y si tengo vision directa con la biblioteca, solo estan las paredes de ésta.

la antena la tengo puesta en el balcon y el cable que utilizo es cable wifi 10 metros r-sma macho a N macho ( segun la factura)

gracias por leer y reponder

noba

  • Visitante
Re: alfa AUWS036NH no se conecta a redes abiertas lejanas
« Respuesta #6 en: 12-12-2012, 13:22 (Miércoles) »
ya pude arreglarlo,  ;D
solo tuve que sacar la antena a la terraza!

gracias a todos