Autor Tema: consulta conexion a 500 metros  (Leído 2304 veces)

0 Usuarios y 1 Visitante están viendo este tema.

wallace

  • Visitante
consulta conexion a 500 metros
« en: 20-04-2010, 21:38 (Martes) »
wenas noches aver os comento  mi problema, tengo a   500 metros dos  redes publicas  abiertas de un  aeroclub, he comprado a   cuidad wireles una yagui de 18 y un router linksys con ddwrt preinstalao, lo he montao todo pero  ahora no pillo la red con el router, si pongo el  alfa sin problema  pero con el router no tengo narices ke recomendais  para solucionarlo.

Saludos



SERASER

  • Visitante
Re: consulta conexion a 500 metros
« Respuesta #1 en: 20-04-2010, 23:10 (Martes) »
¿que linksys es?

con un bullet 800mw junto con esa yagi te hubiera bastado, y casi con un nano2 con antena integrada, si puedes devolver el linksys hazlo

saludos

wallace

  • Visitante
Re: consulta conexion a 500 metros
« Respuesta #2 en: 21-04-2010, 22:19 (Miércoles) »
No he podido responder  antes gracias por responder, creo ke te refieres a este  aparato no:

 http://www.ciudadwireless.com/ubiquiti_networks_ubiquiti_bullet2hp_ubiquiti_bullet2_ghz-_high_power-p-2506.html

Voy a intentar  cambiar el router por el mas la diferencia de precio claro, pero  es ese seguro lo digo  vaya ke  vuelva a meter la pata.

Saludos y gracias de nuevo

wallace

  • Visitante
Re: consulta conexion a 500 metros
« Respuesta #3 en: 05-06-2010, 20:42 (Sábado) »
hola de nuevo, aver  me he echo con un nanostation m2  y la primera impresion fue perfecta  llego lo pongo en su sitio conecto  con la  red  y todo perfecto,  como  tenia los cables por  medio del suelo, demonto todo y pongo el mastil   meto el cable por los tubos  y cuando lo conecto ya todo de nuevo no tengo  cohones de  echarlo a andar, aver  detecto la red y conecto con ellla  pero no me suerta ip y si meto ip a mano  no  consigo ke ande  el nano tiene el firm 5.1.2, alguna  sugerencia.

Saludos y gracias de antemano.