Autor Tema: Wifiway con VMware Player en Windows 7 con Atheros AR5007EG  (Leído 12347 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Speaker

  • Visitante
Re: Wifiway con VMware Player en Windows 7 con Atheros AR5007EG
« Respuesta #40 en: 18-04-2013, 13:09 (Jueves) »
Así es, como bien ha dicho warcry me funciona el adaptador wifi del portatil abriendo el wifiway en modo live usb.

Me gustaria comentar 1 problema que no se si tiene que ver con mi adaptador o que que me pasa ahora cuando intento recuperar los datos:

En la ventana derecha de la imagen es la wifi WPA de mi hermano la cual lleva 3h y no sale nada...no se si es normal la espera.

En la ventana izquierda es la wifi de mi router que esta con WEP para probar si funciona y lleva ya media hora y los DATA no suben... no sé si es normal. A ver si alguien me puede sacar de dudas.

Gracias nuevamente gente




Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8415
Re: Re: Wifiway con VMware Player en Windows 7 con Atheros AR5007EG
« Respuesta #41 en: 18-04-2013, 14:03 (Jueves) »
Hola

Vuelve a leer todo lo que hayas leído por que no lo has asimilado

Ahhhh. Y no mientas que queda feo .....parece que pensaras que nacimos ayer

Saludos

warcry

  • Visitante
Re: Re: Wifiway con VMware Player en Windows 7 con Atheros AR5007EG
« Respuesta #42 en: 18-04-2013, 16:37 (Jueves) »
Ahhhh. Y no mientas que queda feo .....parece que pensaras que nacimos ayer


te estas hablandando sans  ;)

debe de ser la primavera y que andas enamorao... ;D

aunque tambien puede ser que estes con la alergia  ;D ;D ;D