Autor Tema: problema con maquina virtual en sony vaio  (Leído 4283 veces)

0 Usuarios y 1 Visitante están viendo este tema.

LEON 2

  • Visitante
problema con maquina virtual en sony vaio
« en: 29-01-2014, 19:35 (Miércoles) »
bueno como siempre recurro a vosotros con un nuevo problema. el caso es que acabo de comprarme un nuevo pc un sony vaio y cuando extraigo cualquier wifixlax con lili usb doy a virtualbox  y moto una maquina virtual, pero va muy lenta y no me detecta ni la tarjeta wireles del pc ni una alfa externa que tengo. alguna sugerencia que me ayude a ver si soluciono el problema. gracias de antemano  ???



Chumpy

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #1 en: 30-01-2014, 13:12 (Jueves) »
Tu has leido alguno de los mensajes de este subforo??

Más de 3 años y 120 mensajes muchacho!

La primera de tus preguntas no tiene respuesta facila.
La segunda está respondida en un post con chincheta.
La tercera es más compleja, puede ser que no hayas sabido configurarla, por lo tanto busca como se hace, o que haya alguna incompatibilidad, razón por la que recomendamos, aunque virtualbox pueda funcionar, otro software, seguro que puedes adivinar cual.

LEON 2

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #2 en: 30-01-2014, 19:11 (Jueves) »
vale colega note pongas a si a lo mejor puede ser que no halla sabido configurar bien la maquina con virtualbox  ¿sabe alguien de algún tuto  para virtualbox?

Chumpy

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #3 en: 30-01-2014, 21:35 (Jueves) »

LEON 2

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #4 en: 31-01-2014, 13:19 (Viernes) »
tranquilo no me lo tomo a mal, el caso es que probare a ver con MVWARE  por que creo entender que la 9271 atheros no funciona con virtualbox. gracias

LEON 2

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #5 en: 31-01-2014, 13:38 (Viernes) »
por cierto de donde puedo descargarlo, es que de donde estoy intentando descargarlo me pide que me rejistre y otras historias del copòn

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8415
Re: Re: problema con maquina virtual en sony vaio
« Respuesta #6 en: 31-01-2014, 14:07 (Viernes) »
Hola

De su pagina oficial o usando google .  Aqui no se pueden poner enlaces a sof de pago que no sean los oficiales

Saludos

LEON 2

  • Visitante
Re: problema con maquina virtual en sony vaio
« Respuesta #7 en: 01-02-2014, 10:05 (Sábado) »
ok seguire buscando a ver si lo consigo. un saludo  ;)