Autor Tema: Problema al configurar bios de Wifislax 3.1 en vmware  (Leído 2623 veces)

0 Usuarios y 1 Visitante están viendo este tema.

stromboli.ib

  • Visitante
Problema al configurar bios de Wifislax 3.1 en vmware
« en: 09-10-2011, 20:17 (Domingo) »
hola. estoy siguiendo el manual de drvalium para instalar wifislax 3.1 y  cuando llega la hora de configurar bios, le doy a Esc y me sale solo esto:

http://www.4shared.com/photo/phn-xDLj/d_online.html

No me sale el menú para poder configurarlo como aquí: http://www.wifislax.com/manuales/emulacion/emulacion_003.php

Alguien me puede ayudar?
gracias


« Última modificación: 09-10-2011, 20:20 (Domingo) por stromboli.ib »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #1 en: 09-10-2011, 20:25 (Domingo) »
hola


¿que manual? ¿que estas haciendo instalándolo en hd? ¿o haciendo una maquina virtual?



editado no lo leí bien olvídate de las preguntas

salduos


Post fusionado: 09-10-2011, 20:27 (Domingo)
dale a F2 no a esc

saludos
« Última modificación: 09-10-2011, 20:27 (Domingo) por sanson »

stromboli.ib

  • Visitante
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #2 en: 09-10-2011, 20:28 (Domingo) »
vale  ;)
por si sirve de algo tengo vmware workstation 7.0.0 build-203739

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #3 en: 09-10-2011, 20:29 (Domingo) »
hola

creo que hubo una confusión en el manual según la foto esc es para el menú de arranque para entrar en la bios es F2

saludos

stromboli.ib

  • Visitante
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #4 en: 09-10-2011, 20:31 (Domingo) »
muchisimas gracias, ya está solucionado  :D

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #5 en: 09-10-2011, 20:32 (Domingo) »
hola

no hay de que ;)
saludos

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17408
  • Misántropo
Re: Problema al configurar bios de Wifislax 3.1 en vmware
« Respuesta #6 en: 09-10-2011, 22:22 (Domingo) »
hi

ya he rectificado el anual para que indique la tecla correcta.


un saludo

//FINAL Y MÁS DOS RESPUESTAS