Autor Tema: Problemas al reiniciar wifislax despues de crear particiones  (Leído 3619 veces)

0 Usuarios y 1 Visitante están viendo este tema.

lsg2959

  • Visitante
Problemas al reiniciar wifislax despues de crear particiones
« en: 04-06-2010, 18:49 (Viernes) »

Sigo las instrucciones y creo las particiones pero despues no se como reiniciar el wifislax 3.1 en el VMWare, y cuando intento reiniciar dandole a RESTART O RESET se supone que hace algo parecido a reiniciar y vuelve a arrancar el VMWare pero despues se queda colgado toda la pantalla negra y no camina y no se porque c....... Les doy las gracias ya de antemano a quien me resuelva las dudas



rockeropasiempre

  • Visitante
Re: Problemas al reiniciar wifislax despues de crear particiones
« Respuesta #1 en: 05-06-2010, 00:10 (Sábado) »
Buenas. Suele ser problema de cheatcodes, debes de mirarte el cheatcode indicado para la tarjeta grafica y anular la deteccion de la misma.



Saludos

lsg2959

  • Visitante
Re: Problemas al reiniciar wifislax despues de crear particiones
« Respuesta #2 en: 05-06-2010, 11:48 (Sábado) »

Podrias ser mas explicito en tu respuesta porque no se como se hace eso. Mi adaptador wifi es una alfa 1w. por si te sirve de ayuda. Gracias

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas al reiniciar wifislax despues de crear particiones
« Respuesta #3 en: 09-06-2010, 00:03 (Miércoles) »
eso es por que no has configurado la BIOS de VMware y te intenta arrancar desde la partición que acabas de crear, cosa imposible por que todavía no has instalado el sistema.

como configurar la BIOS aquí:

   http://www.wifislax.com/manuales/emulacion/emulacion_003.php

cuando acabes la instalación vuelvela a configurarla para que arranque desde el disco duro.


un saludo