Autor Tema: Problemas al levantar un adaptador Belkin fd5070con chip rt73  (Leído 3172 veces)

0 Usuarios y 1 Visitante están viendo este tema.

turusele

  • Visitante
Problemas al levantar un adaptador Belkin fd5070con chip rt73
« en: 19-03-2008, 15:32 (Miércoles) »
Le he puesto 1gb de ram y nada,puedo pasar archivos y eso pero al levantar la configuracion del adaptador usb se queda pillado el shell y el raton va lento y lo tengo que cerrar


« Última modificación: 19-03-2008, 22:51 (Miércoles) por drvalium »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Problemas al lebantar un belkin fd5070con rt73
« Respuesta #1 en: 19-03-2008, 16:15 (Miércoles) »
¿me podrías decir que adaptador USB usas y como lo levantas?

saludos

turusele

  • Visitante
Re: Problemas al lebantar un belkin fd5070con rt73
« Respuesta #2 en: 19-03-2008, 16:18 (Miércoles) »
un belkin fd5070 con chipset ralink,ifconfig rausb0 up
« Última modificación: 19-03-2008, 16:23 (Miércoles) por turusele »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Problemas al lebantar un belkin fd5070con rt73
« Respuesta #3 en: 19-03-2008, 16:38 (Miércoles) »
buenas

No he encontrado información sobre tu adaptador y no se si el chip es un rt73 o un rt 25xx, de todas formas en vez de usar el comando ifconfig, dirígete al menu KDE/Wifiway/Chipset/Ralink y utiliza la opción:

- Para un rt73       Driver default - no frag

- Para un rt25xx    Force rt73 -> rt2570


saludos

turusele

  • Visitante
Re: Problemas al lebantar un belkin fd5070con rt73
« Respuesta #4 en: 19-03-2008, 16:39 (Miércoles) »
es un rt73,aunque en el vmware me parece que me lo pillaba como 2500,esta noche pruebo y posteo mañana gracias drvalium ;)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Problemas al lebantar un belkin fd5070con rt73
« Respuesta #5 en: 19-03-2008, 16:58 (Miércoles) »
Entonces posiblemente tendrás que usar la opción Force rt73 -> rt2570 aun siendo un rt73, a mi me ocurre esto con WifiSlax y la Edimax.

Suerte ;)

turusele

  • Visitante
Re: Problemas al levantar un adaptador Belkin fd5070con chip rt73
« Respuesta #6 en: 23-03-2008, 15:56 (Domingo) »
Gracias por responder cuando lo pruebe posteo,ultimamente no tengo tiempo pa probarlo