Autor Tema: Wifislax/Wifiway REAVER | No aparece "Tag: Vendor specific: Microsoft: WPS"  (Leído 3619 veces)

0 Usuarios y 1 Visitante están viendo este tema.

EvilMakren

  • Visitante
Hola, mi duda es la siguiente:

Por el sistema de REAVER en Wifiway o Wifislax no aparece el parámetro "Tag: Vendor specific: Microsoft: WPS" en el Wireshark, esto ocurre a determinadas redes, las cuales no son específicas, como puede ser que solo afecte a las de ONO, son redes al azar, ya pueden ser Jazztel, Wlan, Ono, etc.
 


Donde pone "No aparece" se refiere a que no aparece "Tag: Vendor specific: Microsoft: WPS"

¿Hay alguna explicación para esto? ¿Se puede solucionar?

Gracias y Un Saludo


« Última modificación: 31-08-2012, 16:59 (Viernes) por EvilMakren »

Chumpy

  • Visitante
Re: Wifislax/Wifiway REAVER
« Respuesta #1 en: 31-08-2012, 01:30 (Viernes) »
Hay un hilo de dudas sobre Reaver.

Además creo que esto no tiene nada que ver con el desarrollo de las lives y el título no es descriptivo. Revisa las normas.

EvilMakren

  • Visitante
Re: Wifislax/Wifiway REAVER
« Respuesta #2 en: 31-08-2012, 16:56 (Viernes) »
Hay un hilo de dudas sobre Reaver.

Además creo que esto no tiene nada que ver con el desarrollo de las lives y el título no es descriptivo. Revisa las normas.

Hwagm me sugirió que lo publicase aquí, en donde vosotros me pudiéseis contestar. El mismo me dio su aprobación del tema. PD: Revisaré el título.

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 17710
    • GNU/Linux Wifislax
Re: Wifislax/Wifiway REAVER | No aparece "Tag: Vendor specific: Microsoft: WPS"
« Respuesta #3 en: 01-09-2012, 00:16 (Sábado) »
 ;D

jajaj como son eeeeeeeeee


si yo mismo le comente por correo, que lo pusiese en este sitio, por si era solo problema de nuestras lives

madre mia, como son en este foro , incluso he visto por la papelera algo referente a las normas en este post

tendre que leermelas de nuevo jejee