Autor Tema: after wifislax beta16 hdd install filesystem errors modules dont install proply  (Leído 2533 veces)

0 Usuarios y 1 Visitante están viendo este tema.

highrollaaka

  • Visitante
after wifislax beta16 hdd install  filesystem errors modules dont install properly or they do install but thay wont work like the updaters google shows icon but when i try to run it nothing happens but when i run beta 13  it dose work properly and have found 14 - 16 all have the same problem they just dont run dose anyone no why? ??? ???



Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14480
the install method are changed to grub2 , but some problems appear after this.


beta 17 return for the momento at grub 0.97

highrollaaka

  • Visitante
 yes thanks that works fine now i have found that all the beta iso's  that had bluetooth enabled never worked at all some beta's said libarys are missing and others said adapter not found do you no why non of them worked i did post about this on an earyer beta not shore which one maybe beta 10 or there abouts but non worked for me

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14480
yes thanks that works fine now i have found that all the beta iso's  that had bluetooth enabled never worked at all some beta's said libarys are missing and others said adapter not found do you no why non of them worked i did post about this on an earyer beta not shore which one maybe beta 10 or there abouts but non worked for me

now Works ,but only can send / received files.

explore device not work.

highrollaaka

  • Visitante
in system bluetooth  settings i have no menus for bluetooth it is empty i am useing beta17