Colaboracion y desarrollo de las lives - betatester

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 22 Visitantes están viendo este foro.
wifislax 4.4 rc1

Iniciado por sol666

1 Respuestas
2493 Vistas
Último mensaje 05-05-2013, 18:37 (Domingo)
por USUARIONUEVO
1 Respuestas
2471 Vistas
Último mensaje 01-04-2015, 21:47 (Miércoles)
por Spanky37
3 Respuestas
2465 Vistas
Último mensaje 24-04-2018, 19:32 (Martes)
por alonsote
2 Respuestas
2457 Vistas
Último mensaje 10-01-2016, 21:56 (Domingo)
por Manuel_cdz85
2 Respuestas
2449 Vistas
Último mensaje 28-03-2016, 21:01 (Lunes)
por USUARIONUEVO
2 Respuestas
2437 Vistas
Último mensaje 02-05-2013, 19:34 (Jueves)
por USUARIONUEVO
DCM-G202 ONO

Iniciado por jonitomate

1 Respuestas
2431 Vistas
Último mensaje 10-01-2014, 16:39 (Viernes)
por Torpedo
4 Respuestas
2424 Vistas
Último mensaje 02-07-2015, 02:40 (Jueves)
por USUARIONUEVO
2 Respuestas
2411 Vistas
Último mensaje 15-01-2014, 17:38 (Miércoles)
por Fr3dY
3 Respuestas
2403 Vistas
Último mensaje 17-10-2018, 03:48 (Miércoles)
por crash
4 Respuestas
2402 Vistas
Último mensaje 09-02-2019, 20:50 (Sábado)
por rh3nt0n
Problema Wifi: Pierdo el ESSID ...

Iniciado por redrage

3 Respuestas
2393 Vistas
Último mensaje 30-11-2012, 14:12 (Viernes)
por warcry
4 Respuestas
2377 Vistas
Último mensaje 30-05-2018, 23:30 (Miércoles)
por guest178389
2 Respuestas
2373 Vistas
Último mensaje 14-11-2013, 21:42 (Jueves)
por sol666
1 Respuestas
2340 Vistas
Último mensaje 26-04-2013, 22:49 (Viernes)
por USUARIONUEVO
2 Respuestas
2324 Vistas
Último mensaje 26-10-2018, 14:42 (Viernes)
por Garcad
0 Respuestas
2309 Vistas
Último mensaje 10-01-2016, 18:23 (Domingo)
por Manuel_cdz85
3 Respuestas
2308 Vistas
Último mensaje 26-11-2013, 06:41 (Martes)
por USUARIONUEVO
Wicd "Bad Password" 4.4 Beta 6

Iniciado por Ekeradan

1 Respuestas
2300 Vistas
Último mensaje 13-03-2013, 22:43 (Miércoles)
por USUARIONUEVO
wifislax-4.4-beta7 tampoco me va

Iniciado por puta1900

2 Respuestas
2296 Vistas
Último mensaje 23-03-2013, 13:28 (Sábado)
por USUARIONUEVO
1 Respuestas
2287 Vistas
Último mensaje 26-10-2014, 03:38 (Domingo)
por vk496
Problema con el brillo y sonido

Iniciado por Manuel_cdz85

5 Respuestas
2286 Vistas
Último mensaje 19-06-2014, 01:16 (Jueves)
por Manuel_cdz85
5 Respuestas
2283 Vistas
Último mensaje 01-12-2014, 08:02 (Lunes)
por USUARIONUEVO
Poner wifislax transparente

Iniciado por teik

2 Respuestas
2278 Vistas
Último mensaje 19-08-2012, 12:36 (Domingo)
por teik
4 Respuestas
2276 Vistas
Último mensaje 05-10-2012, 20:35 (Viernes)
por USUARIONUEVO
wicd-kde (AKA wicd-client-kde)

Iniciado por shaola

3 Respuestas
2276 Vistas
Último mensaje 23-05-2013, 17:17 (Jueves)
por USUARIONUEVO
0 Respuestas
2257 Vistas
Último mensaje 08-02-2013, 21:32 (Viernes)
por kanzer
pobrema con la beta 7

Iniciado por carrasco31

4 Respuestas
2250 Vistas
Último mensaje 26-03-2013, 15:13 (Martes)
por USUARIONUEVO
1 Respuestas
2241 Vistas
Último mensaje 28-07-2015, 06:54 (Martes)
por USUARIONUEVO
4 Respuestas
2241 Vistas
Último mensaje 01-04-2017, 01:53 (Sábado)
por USUARIONUEVO

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta