Colaboracion y desarrollo de las lives - betatester

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 10 Visitantes están viendo este foro.
10 Respuestas
8469 Vistas
Último mensaje 15-10-2015, 15:10 (Jueves)
por geminis_demon
Problema al iniciar wifiway

Iniciado por CALAVERA89

10 Respuestas
6565 Vistas
Último mensaje 07-02-2013, 16:46 (Jueves)
por warcry
0 Respuestas
536979 Vistas
Último mensaje 30-06-2017, 15:52 (Viernes)
por sr.kiperfilt
8 Respuestas
4706 Vistas
Último mensaje 20-10-2013, 23:41 (Domingo)
por Chumpy
0 Respuestas
2121 Vistas
Último mensaje 03-03-2016, 13:45 (Jueves)
por trax69
Problema con el brillo y sonido

Iniciado por Manuel_cdz85

5 Respuestas
4085 Vistas
Último mensaje 19-06-2014, 01:16 (Jueves)
por Manuel_cdz85
10 Respuestas
8085 Vistas
Último mensaje 26-09-2016, 12:44 (Lunes)
por jmgarcia
8 Respuestas
6162 Vistas
Último mensaje 22-06-2014, 23:13 (Domingo)
por Manuel_cdz85
0 Respuestas
2195 Vistas
Último mensaje 09-12-2013, 00:59 (Lunes)
por zaikar
problema con reaver

Iniciado por sol666

0 Respuestas
2501 Vistas
Último mensaje 26-05-2013, 19:27 (Domingo)
por sol666
2 Respuestas
3932 Vistas
Último mensaje 27-12-2012, 20:07 (Jueves)
por warcry
13 Respuestas
9179 Vistas
Último mensaje 28-02-2013, 21:53 (Jueves)
por sol666
3 Respuestas
4876 Vistas
Último mensaje 21-04-2012, 21:33 (Sábado)
por inguaite
0 Respuestas
3885 Vistas
Último mensaje 18-01-2014, 02:29 (Sábado)
por vk496
4 Respuestas
7667 Vistas
Último mensaje 12-01-2016, 19:36 (Martes)
por DOUAT
113 Respuestas
60791 Vistas
Último mensaje 08-02-2016, 00:37 (Lunes)
por USUARIONUEVO
Problema oclhashcat-plus [Solucionado]

Iniciado por zorr0kin « 1 2 »

20 Respuestas
14778 Vistas
Último mensaje 12-01-2012, 21:55 (Jueves)
por Chumpy
problema resolucion de grub

Iniciado por teik

1 Respuestas
2645 Vistas
Último mensaje 17-09-2014, 08:06 (Miércoles)
por Spanky37
Problema teclado LED

Iniciado por vk496

10 Respuestas
8772 Vistas
Último mensaje 16-06-2015, 23:19 (Martes)
por vk496
6 Respuestas
8122 Vistas
Último mensaje 10-05-2013, 11:46 (Viernes)
por lupox
Problema Wifi: Pierdo el ESSID ...

Iniciado por redrage

3 Respuestas
3647 Vistas
Último mensaje 30-11-2012, 14:12 (Viernes)
por warcry
Problema/Ayuda con Cookie Monster.

Iniciado por SpanishGroove « 1 2 3 4 »

60 Respuestas
35891 Vistas
Último mensaje 07-11-2013, 01:07 (Jueves)
por CaNoR
11 Respuestas
6790 Vistas
Último mensaje 29-05-2013, 23:09 (Miércoles)
por USUARIONUEVO
Problemas con WPA Empresarial

Iniciado por vk496

0 Respuestas
2227 Vistas
Último mensaje 04-06-2015, 19:31 (Jueves)
por vk496
problemas wifislax 4.4 beta 3

Iniciado por popeye7

2 Respuestas
3773 Vistas
Último mensaje 07-03-2013, 19:56 (Jueves)
por alonsote
Proceso de migración a arquitectura UEFI

Iniciado por alist3r « 1 2 3 »

59 Respuestas
39255 Vistas
Último mensaje 14-05-2017, 18:35 (Domingo)
por lupox
4 Respuestas
7193 Vistas
Último mensaje 02-02-2012, 11:24 (Jueves)
por USUARIONUEVO
22 Respuestas
12234 Vistas
Último mensaje 01-04-2013, 23:00 (Lunes)
por drvalium
Propuesta de pequeñas mejoras

Iniciado por barquerito

7 Respuestas
5801 Vistas
Último mensaje 22-06-2014, 21:23 (Domingo)
por USUARIONUEVO
31 Respuestas
15514 Vistas
Último mensaje 21-06-2013, 01:48 (Viernes)
por van_shadows

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta