Colaboracion y desarrollo de las lives - betatester

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 42 Visitantes están viendo este foro.
2 Respuestas
2101 Vistas
Último mensaje 24-03-2016, 20:28 (Jueves)
por Lucio-Argario
mikrotik vulerabilidad 0day

Iniciado por carrasco31

1 Respuestas
2109 Vistas
Último mensaje 21-02-2013, 18:27 (Jueves)
por carrasco31
1 Respuestas
2118 Vistas
Último mensaje 07-05-2013, 04:46 (Martes)
por USUARIONUEVO
2 Respuestas
2120 Vistas
Último mensaje 16-09-2012, 15:15 (Domingo)
por USUARIONUEVO
0 Respuestas
2130 Vistas
Último mensaje 09-11-2013, 20:45 (Sábado)
por USUARIONUEVO
6 Respuestas
2134 Vistas
Último mensaje 26-05-2019, 06:53 (Domingo)
por radoman29
1 Respuestas
2144 Vistas
Último mensaje 28-07-2015, 06:54 (Martes)
por USUARIONUEVO
2 Respuestas
2151 Vistas
Último mensaje 25-05-2013, 23:05 (Sábado)
por xexudj89
0 Respuestas
2153 Vistas
Último mensaje 06-12-2014, 14:41 (Sábado)
por Fr3dY
Problema con el brillo y sonido

Iniciado por Manuel_cdz85

5 Respuestas
2168 Vistas
Último mensaje 19-06-2014, 01:16 (Jueves)
por Manuel_cdz85
wifislax-4.4-beta7 tampoco me va

Iniciado por puta1900

2 Respuestas
2168 Vistas
Último mensaje 23-03-2013, 13:28 (Sábado)
por USUARIONUEVO
1 Respuestas
2176 Vistas
Último mensaje 11-04-2013, 02:21 (Jueves)
por NouUsuari
0 Respuestas
2187 Vistas
Último mensaje 08-02-2013, 21:32 (Viernes)
por kanzer
pobrema con la beta 7

Iniciado por carrasco31

4 Respuestas
2188 Vistas
Último mensaje 26-03-2013, 15:13 (Martes)
por USUARIONUEVO
Poner wifislax transparente

Iniciado por teik

2 Respuestas
2188 Vistas
Último mensaje 19-08-2012, 12:36 (Domingo)
por teik
wicd-kde (AKA wicd-client-kde)

Iniciado por shaola

3 Respuestas
2192 Vistas
Último mensaje 23-05-2013, 17:17 (Jueves)
por USUARIONUEVO
0 Respuestas
2194 Vistas
Último mensaje 10-01-2016, 18:23 (Domingo)
por Manuel_cdz85
4 Respuestas
2199 Vistas
Último mensaje 05-10-2012, 20:35 (Viernes)
por USUARIONUEVO
5 Respuestas
2206 Vistas
Último mensaje 01-12-2014, 08:02 (Lunes)
por USUARIONUEVO
Wicd "Bad Password" 4.4 Beta 6

Iniciado por Ekeradan

1 Respuestas
2209 Vistas
Último mensaje 13-03-2013, 22:43 (Miércoles)
por USUARIONUEVO
1 Respuestas
2220 Vistas
Último mensaje 17-01-2019, 01:37 (Jueves)
por USUARIONUEVO
1 Respuestas
2227 Vistas
Último mensaje 26-10-2014, 03:38 (Domingo)
por vk496
3 Respuestas
2246 Vistas
Último mensaje 26-11-2013, 06:41 (Martes)
por USUARIONUEVO
1 Respuestas
2255 Vistas
Último mensaje 26-04-2013, 22:49 (Viernes)
por USUARIONUEVO
2 Respuestas
2277 Vistas
Último mensaje 14-11-2013, 21:42 (Jueves)
por sol666
2 Respuestas
2290 Vistas
Último mensaje 28-03-2016, 21:01 (Lunes)
por USUARIONUEVO
Problema Wifi: Pierdo el ESSID ...

Iniciado por redrage

3 Respuestas
2290 Vistas
Último mensaje 30-11-2012, 14:12 (Viernes)
por warcry
2 Respuestas
2304 Vistas
Último mensaje 10-01-2016, 21:56 (Domingo)
por Manuel_cdz85
4 Respuestas
2319 Vistas
Último mensaje 02-07-2015, 02:40 (Jueves)
por USUARIONUEVO
DCM-G202 ONO

Iniciado por jonitomate

1 Respuestas
2343 Vistas
Último mensaje 10-01-2014, 16:39 (Viernes)
por Torpedo

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta