Autor Tema: no puedo instalar el linset a mi so wifislax 4.9  (Leído 2412 veces)

0 Usuarios y 1 Visitante están viendo este tema.

instint

  • Visitante
no puedo instalar el linset a mi so wifislax 4.9
« en: 15-09-2014, 02:22 (Lunes) »
disculpen la ignorancia .pero tengo un problemita con la instalacion del linset 0.14.. en este foro he encontrado el link de la descarga ..pero a la ora de descargarlo me sale como archivo y no con la extencion  xzm  pero igual .. lo he montado al wifislax y le doy doble click y no abre .. algien q sepa ..se lo agradeceria