Autor Tema: Ayuda con WPSCRACKGUI 1.2.4 instalar modulo en wifislax 4.3  (Leído 2943 veces)

0 Usuarios y 1 Visitante están viendo este tema.

sisco

  • Visitante
Buenas a todos, tengo un problema y grave pues la cosa es que no consigo que funcione

WPSCrackGUI 1.2.4 en wifislax 4.3 e probado varias formas y como que no puedo, lo que exo es
 
hacerlo por comandos y tampoco me deja y e probado a instalar gambas3 y no lo abre o nose utilizarlo

porfavor me podrian ayudar a instalar el modulo el archivo esta en gambas3 por eso aunque lo pase a .IZM no me deja. Gracias a todos. ;) ;)