Autor Tema: wifislax 3.1 usb en acer one no detecta alfa 500mw  (Leído 3661 veces)

0 Usuarios y 1 Visitante están viendo este tema.

xborland

  • Visitante
wifislax 3.1 usb en acer one no detecta alfa 500mw
« en: 24-08-2009, 22:39 (Lunes) »
Hola que tal compañeros !

Fijence que he leido bastante como ya es comun, sobre el tema del alfa !

Lo que me pasa es que tengo una acer one con wifislax 3.1 por usb ! Pues conecto mi alfa e inicio como debe d ser todo el wifislax y jamas logro darle uso a mi alfa, no la detecta la distro no se porque ni hayo modo de poder hecharla a andar alguien podria decirme como le hago ????

sinceramente he hecho de todo, cabe mensionar que mi acer tiene una atheros interna la cual funciona perfecto con el wifislax mas el alfa es una verdadera joya y quiero explotarla

ayuda !!! porfavor !



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #1 en: 24-08-2009, 22:43 (Lunes) »
buenas

debería funcionar sin hacer nada

necesitamos mas datos >:D

¿estas usando airoscript? (si contestas que si......, mejor me callo)

¿que te lleva a decidir que no detecta la alfa?

¿has usado algún cheatcode para arrancar Wifislax?

¿que te dice el comando iwconfig?

¿y el comando lsusb?

danos mas datos, si no poco podemos hacer.



un saludo

xborland

  • Visitante
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #2 en: 24-08-2009, 22:50 (Lunes) »
gracias por la rapides brother fiate ke +

NO uso airoscript

conecto mi terjeta dsd antes d iniciar el wifislax 3.1 por usb

lo que me lleva a decir que alfa no funciona es que aplico iwconfig y dices lo no such device si mal no recuerdo

lsusb no dice nada solo pasa el comando y sale d nuevo el cursor un renglon abajo

espero me ayudes brother ! muero por dejar de pagar internet jajaja ! ]=)

SERASER

  • Visitante
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #3 en: 24-08-2009, 22:54 (Lunes) »
chunga la ultima linea de este post

te deja en mal lugar ^-^

xborland

  • Visitante
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #4 en: 24-08-2009, 22:57 (Lunes) »
solo ayudenme porfavor todos sabemos que onda aqui asi que pss si no es molestia tiendanme la mano =( que siento feo no poder usar mi nueva adquisicion ! =D

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #5 en: 24-08-2009, 23:01 (Lunes) »
espero me ayudes brother ! muero por dejar de pagar internet jajaja ! ]=)

sereser que bien me conoces tu y que poquito nuestro nuevo expulsado el Sr. xborland alias "adios te vas del foro ya mismo"

en este foro hay unas normas las cuales ya veo que no te has leido, ademas y normas a parte en este foro no damos soporte a los chuparedes, va en contra de nuestros principios y valores, mejor te buscas un foro cracker o como se llamen.


aqui no enseñamos a reventar redes, enseñamos a protegerse de gente como tu.

adios

valium the kid

xborland

  • Visitante
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #6 en: 24-08-2009, 23:02 (Lunes) »
calma amigo seraser no pasa nada solo quiero dejar de pagar lo que pago pq mi hermana me dara su clave y con mi alfa ya la alcanzo pero quiero hecharla a andar en wifislax ya que he leido es bastante eficiente.

=D porfa ayudenme ! =P

xborland

  • Visitante
Re: wifislax 3.1 usb en acer one no detecta alfa 500mw
« Respuesta #7 en: 24-08-2009, 23:04 (Lunes) »
drvalium creo que basta con una llamada de atencion tanto tu alguna vez has errado no creo que debas expulsarme necesito ayuda y aparte todos sabemos que onda con stos temas asi que ayudame en vz d perjudicarme si no es mucha molestia !