Autor Tema: ¿Se está muriendo mi amada alfa 1w?.  (Leído 1687 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1485
¿Se está muriendo mi amada alfa 1w?.
« en: 22-08-2010, 02:25 (Domingo) »
Bueno os comento:

Hace como un año adquirí mi alfa 1w que tantas satisfacciones me ha dado, inicialmente con la intención de mejorar la conexión con la red libre de la universidad y en el estudio que me monté en el patio de mi casa. Después me entró el gusanillo de la auditoría y, he hecho mis humildes aportaciones en el foro.

El caso es que, desde hace unos días está mostrando síntomas de inestabilidad en la navegación con windows (vamos que se corta la conexión frecuentemente).

Estoy probando a salir de mi escondrijo y acercarme a mi router para probar con mi pcmcia atheros 5007 integrada en el portátil y, de momento la conexión parece ser estable.

Así que, aunque me pese, comienzo a pensar que mi alfa se está muriendo.

La verdad es que, la he hecho trabajar un poco ultimamente con descargas y demás (varios días seguidos más de 8 h diarias). Eso sí, en plan de canal spain (100 mw), puesto que ya sabeis mi opinión con respecto a subir la potencia de la alfa. También ha viajado en avión (quien sabe, ¿los cambios de presión en cabina?).

No se si alguien se ha encontrado en la misma situación y, se puede calcular la vida media de esta tarjeta.

En fín, quizás tenga que utilizar algún tipo de refrigeración especial como la aportada por pazienzia.

Saludos.



Post Merge: 26-08-2010, 03:02 (Jueves)
No creo que sea el primero que compró esta tarjeta, así que, dada la ausencia de respuestas, tengo que suponer que nadie ha tenido problemas de estabilidad en la navegación y soy un paria (o mejor dicho mi Alfa).

También es posible que nadie la haya hecho trabajar como yo, aunque lo dudo después de ver lo que la ha hecho sufrir pazienzia en sus posts.

Un saludo.


« Última modificación: 26-08-2010, 03:02 (Jueves) por buite »