Autor Tema: Ayuda para Reparar Gold 1000mw (fotos)  (Leído 2824 veces)

0 Usuarios y 1 Visitante están viendo este tema.

tavi

  • Visitante
Ayuda para Reparar Gold 1000mw (fotos)
« en: 26-09-2011, 00:03 (Lunes) »
Hola buenas noches...

Pido un poco de ayuda para reparar mi Comprawifi Gold 1000mw ya que a sufrido un desperfecto...

Al abrirla me he encontrado que el pigtail ( creo que se llama asi ) estaba roto... " ver fotos " van soldados los 3 puntos ? osea en la derecha, medio y la izquierda?

http://subefotos.com/ver/?d4c5986fbd59405674bfdd96a9ee441co.jpg
http://subefotos.com/ver/?2560702a758baa732f0221023da9a167o.jpg

Hay posibilidad de si lo sueldo pueda volver a funcionar como antes ?
O mejor comprar este pigtail nuevo para ponerselo ?

Gracias por vuestras ayudas...

P.D.: Si teneis una foto por dentro de esta GOLD y queries ponerla me ayudariais a entender mejor como va soldada... gracias.


« Última modificación: 26-09-2011, 11:17 (Lunes) por tavi »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #1 en: 26-09-2011, 00:46 (Lunes) »
no se ven las fotos ???


un saludo

Garcad

  • Visitante
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #2 en: 26-09-2011, 00:58 (Lunes) »
La parte exterior del RP-SMA se suelda en masa que suele ser en el negativo y el polo central en el positivo.



Diferencias entre SMA y RP-SMA

Necesitaras un soldador y estaño.

http://ersonelectronica.com/product_info.php/products_id/900

http://ersonelectronica.com/product_info.php/products_id/997

Salu2
« Última modificación: 26-09-2011, 01:12 (Lunes) por Garcad »

tavi

  • Visitante
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #3 en: 26-09-2011, 11:14 (Lunes) »
La parte exterior del RP-SMA se suelda en masa que suele ser en el negativo y el polo central en el positivo.



Diferencias entre SMA y RP-SMA

Necesitaras un soldador y estaño.

http://ersonelectronica.com/product_info.php/products_id/900

http://ersonelectronica.com/product_info.php/products_id/997

Salu2

Gracias por tu aclaraciones.. el soldador y el estaño lo tengo, solo me faltaba saber si tenia ke soldar 3 puntos o solo 2...

Por lo que veo en tu imagen solo va soldado el de arriba y el del medio.. dejando sin soldar a masa el de abajo... ¿ estoy en lo cierto o tambien lo sueldo a masa?

P.D.: No se porque mis fotos no han salido.. publique 2 :(
http://subefotos.com/ver/?d4c5986fbd59405674bfdd96a9ee441co.jpg
http://subefotos.com/ver/?2560702a758baa732f0221023da9a167o.jpg
« Última modificación: 26-09-2011, 11:27 (Lunes) por tavi »

Garcad

  • Visitante
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #4 en: 26-09-2011, 15:47 (Lunes) »
Gracias por tu aclaraciones.. el soldador y el estaño lo tengo, solo me faltaba saber si tenia ke soldar 3 puntos o solo 2...

Por lo que veo en tu imagen solo va soldado el de arriba y el del medio.. dejando sin soldar a masa el de abajo... ¿ estoy en lo cierto o tambien lo sueldo a masa?

P.D.: No se porque mis fotos no han salido.. publique 2 :(
http://subefotos.com/ver/?d4c5986fbd59405674bfdd96a9ee441co.jpg
http://subefotos.com/ver/?2560702a758baa732f0221023da9a167o.jpg

Si tienes un polímetro podrías mirarlo a ciencia cierta, a simple vista parece que también podrías soldar el segundo en el contacto que no se esta usando, la masa de abajo.

Si no tienes polímetro y no estas seguro que sea masa, no lo sueldes y evita que haga contacto, con una funda termo retráctil.

Salu2

tavi

  • Visitante
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #5 en: 26-09-2011, 16:18 (Lunes) »
Vale pues ya lo he arreglado .. al final he soldado los 2 lados para que tuviera mas fuerza y le he puesto un poco de silicona de esta ke se calienta con un tubito para ke hiciera mas fuerza... y a quedado muy bien y ya funciona como antes a la perfeccion.

Gracias por la ayuda.

Garcad

  • Visitante
Re: Ayuda para Reparar Gold 1000mw (fotos)
« Respuesta #6 en: 26-09-2011, 16:52 (Lunes) »
Vale pues ya lo he arreglado .. al final he soldado los 2 lados para que tuviera mas fuerza y le he puesto un poco de silicona de esta ke se calienta con un tubito para ke hiciera mas fuerza... y a quedado muy bien y ya funciona como antes a la perfeccion.

Gracias por la ayuda.

De nada, ahora que la tienes funcionando podrías hacer un manual de como reparaste tu adaptador, posiblemente a otros usuarios les ayudara con la informacion cuando se encuentren con el mismo problema que has tenido tu.

Salu2