Autor Tema: Problema con inyección rt73  (Leído 8482 veces)

0 Usuarios y 1 Visitante están viendo este tema.

vitivilla90

  • Visitante
Re: Problema con inyección rt73
« Respuesta #20 en: 16-02-2009, 20:04 (Lunes) »
no entiendo que me quieres decir que lea. Este enlace ya me lo pasaste y lo estube mirando, creo que la sintaxsis la tengo bien escrita porque lo e visto en mil sitios asi, a lo que me refiero es si puede haber algun otro problema por ejemplo es que tengo el router demasiado lejos y ademas hay 3 paredes por medio si puede ser debido a algo de eso, porque la señal solo me llega a 15 pwr.

De todas formas me leere otra vez eso haber si hay encuentro algo...

saludos!



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Problema con inyección rt73
« Respuesta #21 en: 16-02-2009, 20:11 (Lunes) »
pues quiero decir lo que he dicho.

si leyeses mas sabrías que no tienes ningún problema en la asociación, te estas asociando correctamente y preguntas el por que de un error que no existe,

eso solo es falta de lectura, no solo hay que leerse los comandos a usar, hay que leerlo todo y si ademas tomas apuntes mucho mejor.

Citar
porque la señal solo me llega a 15 pwr

extraño que siendo tu red y estando dentro de tu casa solo tengas esa señal, debes tener unas paredes muy gruesas o una casa muuuuuuuuuuuuuuuuuy grande.

con esa señal poco vas a conseguir.


saludos

vitivilla90

  • Visitante
Re: Problema con inyección rt73
« Respuesta #22 en: 16-02-2009, 20:27 (Lunes) »
pues si tengo una casa muy grande, con 3 pisos y el router lo tengo en el despacho de mi padre, que esta en el tercer piso, y mi habitacion esta en el primero, yo me conecto por un cable que lo llevo desde el router hasta mi habitacion precisamente porque me llega muy poca señal por wifi. Dices que con esa señal voy a hacer poco... pues nose tendre que coger un dia el pc y subirmelo arriva aber si con mas señal puedo que yo creo que de hay viene el problema. Porque si me dices que la asociacion esta bien incluso con eso que me pone pues no me queda otra que por la señal.

cuando lo prueve os comento  gracias.

¡saludos!

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Problema con inyección rt73
« Respuesta #23 en: 16-02-2009, 20:43 (Lunes) »
también podrías aficionarte a las antenas caseras, te sorpenderias lo mucho que se consigue con una simple lata de olivas.

ademas ten en cuenta que con asociación falsa puede tardar horas en empezar a inyectar o incluso no conseguirlo.

prueba con el ataque chop chop, es bastante mas efectivo que no el A1+A3


saludos