Autor Tema: Problema con Awuso36nhr sorda  (Leído 2151 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Visor

  • Visitante
Problema con Awuso36nhr sorda
« en: 27-07-2014, 14:00 (Domingo) »
Hola a todos, hace unos días he comprado la "Alfa blanca", y me he llevado una decepcion con ella.

Aclaro que no la quería ni para inyectar ni nada de eso, solo para navegar en Windows con la red de la oficina, tengo el router de la red corporativa a unos 20 metros en una columna, eso si, esta del otro lado de la columna y a veces tenia cortes.

Lo que me hizo decidirme por ella era la sensibilidad de -99 db que pone el fabricante, mas que el chipset, ya que como dije antes, no necesito inyectar.

La coloque con una omni de 10 db y lo que no me esperaba es que aun pillase menos señal y ni siquiera me conectase!!!!!!   ???

Bueno, me dije, será la antena, el cable o cualquier otra cosa, asi que al dia siguiente, hice la misma prueba con mi Zydas 1211 de toda la vida y mi sorpresa es que navego correctamente y hasta veo varias wireless de otras plantas.

La he probado en casa y el resultado ha sido también decepcionante, no me esperaba esto. He visto algo de un driver de potencia para Alfa, pero en la pagina web no lo he visto.

¿Estoy olvidándome de algo o es que simplemente "me la han colao"?

Bueno, si alguien tiene alguna sugerencia, quedaré muy agradecido, si no, sirve este post como aviso a navegantes (y nunca mejor dicho  ;D)

Saludos.






popeye7

  • Visitante
Re: Problema con Awuso36nhr sorda
« Respuesta #1 en: 27-07-2014, 15:26 (Domingo) »
De la Alfa blanca hay una versión V2  con c hipset Realtek RTL8188RU ( mira si es la tuya ),que al parecer subsanaron algunos problemas .

Lástima que preguntes una vez comprada ,mira si la puedes descambiar .

Si nos hubieras consultado ,probablemente te hubiesemos consultado ,  la última awus36nhv , aunque no se pueda poner por ahora en modo monitor ,posee una amplia gama de configuraciones y parece que da la talla.
« Última modificación: 27-07-2014, 15:28 (Domingo) por popeye7 »

Visor

  • Visitante
Re: Problema con Awuso36nhr sorda
« Respuesta #2 en: 28-07-2014, 20:38 (Lunes) »
Lo acabo de mirar popeye7, aunque tiene ese chip, no es la v2  :(.
Por otro lado, aunque no lo había consultado, había leído bastante el foro y de las alfa generalmente se hablaba bien y como yo no la quería para nada especial...pensé que serviría.

Bueno, el siguiente tendra chipset atheros si o si, a ver si tengo mas suerte.

Saludos.