Autor Tema: Ruidito con alfa Netword 500  (Leído 1816 veces)

0 Usuarios y 1 Visitante están viendo este tema.

jupegi1

  • Visitante
Ruidito con alfa Netword 500
« en: 23-02-2009, 15:44 (Lunes) »
Buenas a todos, me acabo de pillar una alfa 500 despues de haber tenido una edimax 7318 y la verdad es que se nota la diferencia. No la he probado mucho pero hay una cosa que me tiene un poco mosca y es que en linux con las live cd de wifislax hace un ruidillo parecido al de un disco duro pero menos fuerte. en windows no lo hace solamente lo hace en linux además  nada más lo hace cuando esta asociandose cuando esta capturando solo me parece que no lo hace

A alguien le pasa algo parecido.?  por lo demas parece que funciona bien se asocia, injecta y todo pero lo del ruido es un poquillo raro.



berni69

  • Visitante
Re: Ruidito con alfa Netword 500
« Respuesta #1 en: 23-02-2009, 16:01 (Lunes) »
a mi me pasa con las dos que tengo jeje... supongo que no estara hecha para estar asociandose tanto rato... o a tanta potencia se escucha eso pero no se... a mi no m molesta

chatarras2000

  • Visitante
Re: Ruidito con alfa Netword 500
« Respuesta #2 en: 23-02-2009, 16:04 (Lunes) »
A mi bosslan tambien le pasa, sobre todo si le aplicas el modificador de inyectar datas en el aireplay-ng a 1024, asi ya parece que silva ;D

Un saludo 8) 8)

jupegi1

  • Visitante
Re: Ruidito con alfa Netword 500
« Respuesta #3 en: 23-02-2009, 17:16 (Lunes) »
Bueno sabiendo que es normal ya me quedo más tranquilo  ;D, es que habia veces que parecia un grillo, y como decia alguien que alguna le habia salido mala.

Muchisimas gracias,

Saludetes;