Autor Tema: pregunta a los propietarios de la alfa 500mw .  (Leído 9572 veces)

0 Usuarios y 1 Visitante están viendo este tema.

chinitiw

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #20 en: 06-10-2008, 23:18 (Lunes) »
como siempre digo que una imagen vale más que mil palabras ...

a la pregunta de si es una buena tarjeta la Alfa/Bosslan500 , creo que esto se responde a si mismo



Datos a mayores A1+A3 , rate 54M , distancia al AP unos 2 mt. (ojo que el estar muy cerca a veces no beneficia nada ...)

con esto el debate de si es buena tarjeta o no pues la verdad , para gustos ... pero a mi me gusta y mucho  ;D ;D

P.D fijaros el tiempo 3min...  ^-^ ^-^

P.D. el FON_AP_CHINITIN no sareis de quien es  ...  ^-^ ^-^  ;D

Saludos


« Última modificación: 06-10-2008, 23:24 (Lunes) por chinitiw »

Valdrid

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #21 en: 30-10-2008, 15:40 (Jueves) »
jejeje esperad que ponga una afotito  ;D
Lo que pasa esque no la encuentro  ;D. Lo carcajeante esque ni buscando por extensiones (ni .gif, ni .jpg ...). La coña es que tengo el salvapantallas para que pase todas las fotos del port{atil y salen fotos de Milla Jovovich, de Bmw k1200r y ...voila!!! 2 supercapturillas !!
Es un desastre  >:( >:( >:(

Valdrid

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #22 en: 30-10-2008, 17:03 (Jueves) »
La he encontrado. No eran 1300, fallo m'io



   ;)

Edito> Chinitiw, tu tenias el amule puesto  ;D y eso no vale  ;D
« Última modificación: 30-10-2008, 17:12 (Jueves) por Valdrid »

chinitiw

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #23 en: 30-10-2008, 18:40 (Jueves) »
sin clientes ... ni naaaa , sinó no vale ...  >:D

Saludos

Valdrid

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #24 en: 31-10-2008, 11:04 (Viernes) »
 ;) :)

colome

  • Visitante
Re: pregunta a los propietarios de la alfa 500mw .
« Respuesta #25 en: 31-10-2008, 17:18 (Viernes) »
sin clientes ... ni naaaa , sinó no vale ...  >:D

Saludos


chinitiw la captura que as puesto fue sin cliente ni nada madre mia  >:(? yo por farta de tiempo peroya me he picado y desde que la tenga subo mi inyecion en alfa que no pasa de 300 pero que asta ahora me conformo para mi es rápido eso si la ipw3945 a 900 y es raro el dia que pruebe y no lo aga.