Autor Tema: Necesito sabiduria sobre mi problema de inyeccion con la edimax  (Leído 1855 veces)

0 Usuarios y 1 Visitante están viendo este tema.

000mba000

  • Visitante
Despues de varias comprobaciones, e visto varias cosas.
Al atacar mi propia red wifi, veo que solo sube paqetes si estoy utilizando el internet, tipo andar por paginas ver videos de youtube, vamos, esas cosas, y entonces si me anda bien. Pero si yo no toco el ordenador, se para, y va lentisimo, pero lento lento!!

Despues, las ARP son escasisimas, solo he logrado tener como maximo 3, no se muy bien a que afectara esto pero son demasiado pocas no?

Bueno, si alguien me sabe decir por que me ocurre lo 1, y no reinyecta el trafico el solito , le estaria bastante agradecido


« Última modificación: 19-09-2009, 21:55 (Sábado) por 000mba000 »

000mba000

  • Visitante
Re: Necesito sabiduria sobre mi problema de inyeccion con la edimax
« Respuesta #1 en: 27-09-2009, 14:40 (Domingo) »
Resuelto, no hay nada como buscar un poquito tu mismo >:(

Consegui que me funcionara haciendolo paso a paso, el airoscript no me funciona, nunca se asocia ni nada...

pazienzia

  • Visitante
Re: Necesito sabiduria sobre mi problema de inyeccion con la edimax
« Respuesta #2 en: 27-09-2009, 16:55 (Domingo) »
Hola.

Te felicito  >:( >:( has hecho lo que se debe de hacer, muy bien, de ti tendrían que aprender muchos, total, después de poner los comandos 200 veces te los aprendes de memoria  ;D ya tendrás tiempo de usar los programitas.

salu2 y suerte