Autor Tema: Problema con AWU036H ALFA 1W  (Leído 4354 veces)

0 Usuarios y 1 Visitante están viendo este tema.

atleya

  • Visitante
Problema con AWU036H ALFA 1W
« en: 11-12-2010, 11:27 (Sábado) »
Muy Buenas,

Tengo un problema con esta tarjeta, desde que la compre el date rate solo me va a 11mbps dando igual a que distancia del router este, esto me hace que la velocidad me vaya muy lento, la intensidad de señal y eso esta sobre 93%, supuestamente esta tarjeta trabaja en g a 54mbps y nose por que solo me utiliza b a 11mpbs, la instale en XP y W7 dandome los mismos resultados, a ver si alguien sabe alguna solucion y me puede ayudar a mejorar un poco la tarjeta.

Salu2 y gracias.



cuentista

  • Visitante
Re: Problema con AWU036H ALFA 1W
« Respuesta #1 en: 11-12-2010, 15:44 (Sábado) »
hola.
prueba a instalar el driver de la pagina oficial haver si se te soluciona y nos cuentas.
saludos

Te dejo el enlace

http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PFid=1&Level=6&Conn=5&ProdID=36&DownTypeID=3&GetDown=false&Downloads=true


orion999

  • Visitante
Re: Problema con AWU036H ALFA 1W
« Respuesta #2 en: 11-12-2010, 16:54 (Sábado) »
Muy Buenas,

Tengo un problema con esta tarjeta, desde que la compre el date rate solo me va a 11mbps dando igual a que distancia del router este, esto me hace que la velocidad me vaya muy lento, la intensidad de señal y eso esta sobre 93%, supuestamente esta tarjeta trabaja en g a 54mbps y nose por que solo me utiliza b a 11mpbs, la instale en XP y W7 dandome los mismos resultados, a ver si alguien sabe alguna solucion y me puede ayudar a mejorar un poco la tarjeta.

Salu2 y gracias.

En esta captura del compañero pazienzia puedes ver la velocidad real de la alfa 1w



Aquí se ve que la velocidad "real " de recepción de datos no es ni la mitad de los teóricos 54 mbps que soporta.

Al final de la comparativa tienes mas información y capturas de pantalla sobre la velocidad de descarga en mbps

https://foro.seguridadwireless.net/adaptadores-wireless-usb/comparativa-alfa-1w-vs-erize-1w/

Este tema también te pudiera servir , al final del mismo tienes un enlace de descarga de un archivo de configuración con

todos los menús.

https://foro.seguridadwireless.net/adaptadores-wireless-usb/manual-instalacion-alfa-1w-en-w7-con-regulacion-de-potencia/
« Última modificación: 11-12-2010, 16:57 (Sábado) por orion999 »

eker2

  • Visitante
Re: Problema con AWU036H ALFA 1W
« Respuesta #3 en: 14-12-2010, 01:03 (Martes) »
Prueba con una antena direccional, en mi caso ponerle una direccional a multiplicado por 5 veces la velocidad de descarga.

orion999

  • Visitante
Re: Problema con AWU036H ALFA 1W
« Respuesta #4 en: 14-12-2010, 01:32 (Martes) »
Muy Buenas,

Tengo un problema con esta tarjeta, desde que la compre el date rate solo me va a 11mbps dando igual a que distancia del router este, esto me hace que la velocidad me vaya muy lento, la intensidad de señal y eso esta sobre 93%,

Citar
Prueba con una antena direccional, en mi caso ponerle una direccional a multiplicado por 5 veces la velocidad de descarga.

Con esa intensidad de señal y a dos metros del router la antena direccional le sobra , la antena no multiplica nada , la velocidad maxima de descarga
que soporta su adaptador es otra cosa y es a lo que el compañero se refiere.

https://foro.seguridadwireless.net/antenas/antenas-de-5dbi-vs-9dbi-en-adaptador-wgant-9-rtl8187l-cual-es-la-diferencia/
« Última modificación: 14-12-2010, 01:48 (Martes) por orion999 »

Desconectado drvalium

  • Colaborador
  • *
  • Mensajes: 17375
  • Misántropo
Re: Problema con AWU036H ALFA 1W
« Respuesta #5 en: 14-12-2010, 02:34 (Martes) »
¿que router tienes?

¿has comprobado que esté bien configurado?

¿has verificado las opciones de energía (no la potencia) del adaptador?

¿has verificado las configuraciones de energía de los USB?



saludos
« Última modificación: 14-12-2010, 03:50 (Martes) por drvalium »