Autor Tema: AWUS036H  (Leído 2436 veces)

0 Usuarios y 1 Visitante están viendo este tema.

RafaLee

  • Visitante
AWUS036H
« en: 01-05-2017, 04:31 (Lunes) »
hola a todos amigos, quisiera sabeer porque tanta violencia contra los nuevos solo tenia una duda acerca de mi antena wifi, y para mi es mjy impratante porfavor ayudenme, orion99 se que eres administrador o moderarador del foro pero porfavor puedes decirme porque me bloqueaste el tema que escribi para pedir ayuda acerca de la awus036h  :-X
Porfavor pregunto porq la inestabilidad de la aplicacion de la awus036h en modo soft ap apaga o desconectaa los usuarios de la red en pleno juego y se me hes muy molesto, se que los adaptafores G no son muy buenos para el gaming pero este me ffunciona porque somo pocos en el lan, porfavor ayudenme



RafaLee

  • Visitante
Re: AWUS036H
« Respuesta #1 en: 01-05-2017, 04:45 (Lunes) »
porfavoorrrr responndannn  :'(

RafaLee

  • Visitante
Re: AWUS036H
« Respuesta #2 en: 01-05-2017, 14:59 (Lunes) »
AYUDAAAAAAAAAAAAAAAAAAAA
Bueno yo posee el adaptador wifi Modelo UBDo-gt Long-Range que tiene integrado el chipset RTL8187L y una antena direccional de 12dbi de la marca ALFA NETWORK, es una bestia con el he lo grado conectarme con antenas HAWEI exteriores a mas de 700m con una potencia del 82% y unos -53dbm, ASOMBROSO, lo tengo a una altura de unos 8m con un cable extensión USB hecho por mí de unos 9m, todo bien a la hora de conectarme como cliente, por ejemplo a las antenas de HAWEI que les comente antes, ahora el problema es cuando utilizo la utility para ponerlo en modo SoftAP, este crea un punto de acceso y así mis colegas desde sus casas se conectan conmigo, son 5 usuarios conectados a la wifi, y están un poco lejos pero el rango de conectarse es de -49 el mas cerca y -61 el mas lejos, yo aplico el filatro de MAC para impedir que otros usuarios que no sean ellos se conecten a el punto de acceso, este dispositivo es G y consigo tasas de transmisión de unos 2.7Mbit/s por segundo constante eso para 5 usuarios tocaria a 540 Kbit/s por usuario, creo,  igual el problema comienza cuando empezamos a jugar y a transmitir datos, de la nada y con periodos no iguales, los desconecta de la wifi y se les hace imposible conectarse de nuevo hasta que yo, el server, la desconecto, y la vuelvo a iniciar, esto es muy incomodo,
, porfavor si alguien me pudiese ayudar con esto o explicarme porque sucede esto.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: AWUS036H
« Respuesta #3 en: 01-05-2017, 17:50 (Lunes) »
hi

Eso te sucede por que usas de AP un aparato que no está pensado para ello, os conectáis un montón de gente y os ponéis a jugar, el adaptador se calienta, se satura y peta.

La solución es muy simple, comprar un AP en condiciones.

A parte, lo de filtrar las MAC no sirve de nada, en clonar una MAC se tarda 15 segundos.


saludos
« Última modificación: 01-05-2017, 17:51 (Lunes) por drvalium »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: AWUS036H
« Respuesta #4 en: 01-05-2017, 17:53 (Lunes) »
porfavoorrrr responndannn  :'(

Para las prisas existen los servicios técnicos, esto es un foro, así que paciencia, ademas de contestaros tenemos una vida en el mundo real y también nos gusta vivirla los fines de semana.

Torpedo

  • Visitante
Re: AWUS036H
« Respuesta #5 en: 01-05-2017, 17:57 (Lunes) »


Citar
he lo grado conectarme con antenas HAWEI exteriores a mas de 700m con una potencia del 82% y unos -53dbm, ASOMBROSO


Lo que tienes que hacer es deja de robar el wifi a los demas y pagarte tu propio acceso a internet.

Lo asombroso es que todavia sigas vivo por aqui .

Esrtasn baneado forever  Jeta. Solo faltaba que encima nos me tas prisas.

ala ..