Autor Tema: antena planar + 1w navegación leenntaaaa  (Leído 1972 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Revaly

  • Visitante
antena planar + 1w navegación leenntaaaa
« en: 19-12-2009, 18:38 (Sábado) »
Me acabo de pillar la gold 1000 + planar 14 dbi, me coge un montón de redes, pero a la hora de navegar por internet va lentísima, es esto normal? :-[ :-[

Post Merge: 19-12-2009, 18:39 (Sábado)
Por supuesto estoy hablando de mi red...  :-\


« Última modificación: 19-12-2009, 18:39 (Sábado) por Revaly »

mestisot

  • Visitante
Re: antena planar + 1w navegación leenntaaaa
« Respuesta #1 en: 21-12-2009, 14:43 (Lunes) »
haz un tets de velocidad,haber cuanto coges?

Revaly

  • Visitante
Re: antena planar + 1w navegación leenntaaaa
« Respuesta #2 en: 14-01-2010, 22:47 (Jueves) »
soz por tardar, es que ando de culo con los estudios. Ennnn.... Ping 1492ms.
130 kbs de bajada y... 30 de subida..  :P. Es lo que hay.

Desconectado drvalium

  • Colaborador
  • *
  • Mensajes: 17378
  • Misántropo
Re: antena planar + 1w navegación leenntaaaa
« Respuesta #3 en: 14-01-2010, 23:54 (Jueves) »
esa conexión falla mas que la pólvora debajo del agua.

si haces pruebas via WiFi no sabes si te falla la conexión a internet o el enlace entre tu router y tu PC.

las pruebas de velocidad y Ping las tienes que hacer estando conectado al router vía cable Ethernet y naturalmente con eMule,  Messenger y todas esas cosas apagadas, las que hagas vía Wifi no sirven.

una vez comprobada tu conexión vía Ehernet ya puedes empezar con la WiFi.

el ping ¿a que dirección la haces? para comprobar tu conexión WiFi lo tienes que hacer sobre la puerta de enlace del router y no sobre tu IP publica.

la mejor forma de conocer el estado de tu conexión es acceder al router y mirar a que velocidad sincroniza, si sincroniza bien y las pruebas conectadas por cable siguen siendo tan bajas las posibles causas suelen ser o virus, que alguien usa tu red.


un saludo
« Última modificación: 14-01-2010, 23:55 (Jueves) por drvalium »