Sección exclusiva de equipos USB

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 6 Visitantes están viendo este foro.
4 Respuestas
3861 Vistas
Último mensaje 23-02-2009, 08:00 (Lunes)
por p3n3
4 Respuestas
2176 Vistas
Último mensaje 24-09-2009, 13:15 (Jueves)
por pablitux
1 Respuestas
3971 Vistas
Último mensaje 19-11-2012, 22:34 (Lunes)
por topancella
2 Respuestas
4163 Vistas
Último mensaje 07-08-2014, 13:34 (Jueves)
por paco13
como saber el chipset que tengo?

Iniciado por paco55

9 Respuestas
13803 Vistas
Último mensaje 11-04-2008, 20:10 (Viernes)
por sevengat
7 Respuestas
4517 Vistas
Último mensaje 01-09-2010, 21:27 (Miércoles)
por orion999
7 Respuestas
5411 Vistas
Último mensaje 13-02-2012, 23:01 (Lunes)
por USUARIONUEVO
0 Respuestas
2012 Vistas
Último mensaje 18-08-2010, 12:18 (Miércoles)
por pacocable
2 Respuestas
2763 Vistas
Último mensaje 22-09-2008, 14:56 (Lunes)
por uNbAs
Problemas con TP LINK TL-WN722N

Iniciado por pacovico « 1 2 »

23 Respuestas
106034 Vistas
Último mensaje 29-03-2011, 22:29 (Martes)
por leo_man45
USB Zydas. Dudas

Iniciado por Pajaro Loco

0 Respuestas
2364 Vistas
Último mensaje 21-01-2008, 09:59 (Lunes)
por Pajaro Loco
Alfa 500mW, dudas sobre su alimentación

Iniciado por Pajaro Loco

6 Respuestas
5429 Vistas
Último mensaje 18-02-2008, 13:20 (Lunes)
por Pajaro Loco
Problema zydas usb

Iniciado por pakete_sc

0 Respuestas
2463 Vistas
Último mensaje 03-06-2008, 15:47 (Martes)
por pakete_sc
5 Respuestas
9521 Vistas
Último mensaje 12-06-2011, 01:46 (Domingo)
por drvalium
novato con AWUS036h

Iniciado por pakmor

4 Respuestas
3247 Vistas
Último mensaje 29-07-2011, 20:50 (Viernes)
por Dentrix
Ayuda con TL-WN7200ND de TP-Link

Iniciado por palaciegorojo

2 Respuestas
14502 Vistas
Último mensaje 25-11-2011, 13:40 (Viernes)
por YAFU
Problemas adaptador usb chipset prism2

Iniciado por palomero « 1 2 »

31 Respuestas
17371 Vistas
Último mensaje 24-11-2012, 09:37 (Sábado)
por palomero
Alfa Network AWUS036H y wifiway 1.0

Iniciado por pamanixi

0 Respuestas
1844 Vistas
Último mensaje 29-09-2010, 19:21 (Miércoles)
por pamanixi
Chip AR9331

Iniciado por pamima

2 Respuestas
3089 Vistas
Último mensaje 15-01-2015, 16:43 (Jueves)
por Torpedo
duda alfa 500mw

Iniciado por pans

2 Respuestas
3364 Vistas
Último mensaje 09-02-2008, 14:03 (Sábado)
por pans
problema conectividad

Iniciado por pans

9 Respuestas
4707 Vistas
Último mensaje 19-04-2008, 19:03 (Sábado)
por drvalium
consejo alfa 500mw

Iniciado por pans

2 Respuestas
2681 Vistas
Último mensaje 06-02-2008, 20:53 (Miércoles)
por alexelprogramador
3 Respuestas
4069 Vistas
Último mensaje 06-02-2008, 11:12 (Miércoles)
por gab1234
Re: Alfa Network AWUS036AC

Iniciado por panteraxavi

3 Respuestas
3433 Vistas
Último mensaje 03-03-2016, 23:00 (Jueves)
por Torpedo
OS X 10.11 no reconoce AWUS036H

Iniciado por panteraxavi

16 Respuestas
11486 Vistas
Último mensaje 08-09-2017, 22:59 (Viernes)
por Torpedo
5 Respuestas
3983 Vistas
Último mensaje 06-11-2010, 15:06 (Sábado)
por drvalium
RALINK RT3070 Modificados por fabricantes

Iniciado por papones « 1 2 »

22 Respuestas
21223 Vistas
Último mensaje 19-08-2011, 16:26 (Viernes)
por Garcad
0 Respuestas
3316 Vistas
Último mensaje 07-03-2011, 16:37 (Lunes)
por papones
RTL8187L o zydas 1211B

Iniciado por parao2003

0 Respuestas
2284 Vistas
Último mensaje 13-06-2009, 12:33 (Sábado)
por parao2003
0 Respuestas
2131 Vistas
Último mensaje 24-04-2010, 12:57 (Sábado)
por patata2002

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta