Autor Tema: problema con alfa awus036nh  (Leído 3788 veces)

0 Usuarios y 1 Visitante están viendo este tema.

antoniotrevin

  • Visitante
problema con alfa awus036nh
« en: 01-01-2014, 13:47 (Miércoles) »
Mi madre vive a pocos metros y tenia una dlink 140 que cuando la saco afuera de la ventana se conecta con solo una rayita de cobertura y al acer prueba de velocidad me da mas de 3megas.
Compre la alfa aawus036nh para asi evitar tener la ventana abierta.la instale y conecto con cobertura buena 4 de 5 pero misorpresa es q navega muy lenta hicr una prueba de velocidad y no llega a medio mega.ya probe a instalar los driver de la antena y los que descargue de la pagina oficial alfa.porfavor SOS y gracias



Torpedo

  • Visitante
Re: problema con alfa awus036nh
« Respuesta #1 en: 02-01-2014, 01:34 (Jueves) »
Mi madre vive a pocos metros y tenia una dlink 140 que cuando la saco afuera de la ventana se conecta con solo una rayita de cobertura y al acer prueba de velocidad me da mas de 3megas.
Compre la alfa aawus036nh para asi evitar tener la ventana abierta.la instale y conecto con cobertura buena 4 de 5 pero misorpresa es q navega muy lenta hicr una prueba de velocidad y no llega a medio mega.ya probe a instalar los driver de la antena y los que descargue de la pagina oficial alfa.porfavor SOS y gracias


No creo que sea problema del adaptador alfa Nh

Seguramente será problema del punto al que te conectas y del uso que se le da a esa conexion . Los propietarios tambien utilizan sus redes.

antoniotrevin

  • Visitante
Re: problema con alfa awus036nh
« Respuesta #2 en: 02-01-2014, 01:48 (Jueves) »
probe la alfa y nada y segyidamente volvi a instalar la dlink y iba rapido.

Torpedo

  • Visitante
Re: problema con alfa awus036nh
« Respuesta #3 en: 02-01-2014, 01:53 (Jueves) »
probe la alfa y nada y segyidamente volvi a instalar la dlink y iba rapido.

¿podrias poner una foto de los dos adaptadores?

Mas que nada es para ver que modelos has comprado exactamente.



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: problema con alfa awus036nh
« Respuesta #5 en: 02-01-2014, 15:11 (Jueves) »
¿ciudadwireless.net?

antoniotrevin

  • Visitante
Re: problema con alfa awus036nh
« Respuesta #6 en: 02-01-2014, 23:51 (Jueves) »

antoniotrevin

  • Visitante
Re: problema con alfa awus036nh
« Respuesta #7 en: 02-01-2014, 23:53 (Jueves) »
toy loco instalando diferentes driver y nada y pa encima ya probe a cambiar la awus036nh por otra y nada.