Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
02-10-2014, 18:29 (Jueves)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Taller de Seguridad Inalambrica (Wifislax 4.9)



+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Tarjetas de Red Wireless
| | |-+  Ayuda con Alfa UBDo-gt8
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Ayuda con Alfa UBDo-gt8  (Leído 4331 veces)
apkoha
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« : 04-06-2012, 16:51 (Lunes) »

Buenas como pueden ver soy novato y
revivo esta publicacion ya que acabo de
adquirir el adaptador alfa ubdo-gt8, tengo
un problema ya que cuando la conecto a
mi pc con un cable mas corto que el de 8
m que viene con el adaptador me lo reconoce muy bien pero cuando conecto
el adaptador a un cable de 8 metros o mas
me conecta y desconecta, veo en el
admin. De dispositivos y se ve como se
conecta y desconecta, ya compre cables
extenciones desde la mas corriente hasta la mas cara, desconecte casi todos los
dispositivos nadamas dejando una unidad
de DD pensando que era por cuestiones
de voltaje o potencia y nada, ahora pienso
que mi placa madre no es capas de
soportar extenciones con dispositivos que consuman energia considerable, no se si
puedan ayudarme o alguien ya le paso
esto y encontro solucion, gracias datos de mi pc
placa madre zotac value 6100 g-force
windows 7 ultimate 64bits
proscesador amd

Esto lo abia publicado como respuesta en otra publicacion de otra persona una disculpa por ello, tambien vi un comentario acerca de POE y cables USB alimentados pero no tengo mucho conocimiento de esto, lo busque en este foro pero las imagenes estan caidas o no se porque mi movil no las abre
« Última modificación: 05-06-2012, 15:04 (Martes) por apkoha » En línea
Chumpy
Moderador Global
*
Desconectado Desconectado

Mensajes: 1963


Ver Perfil
« Respuesta #1 : 05-06-2012, 23:02 (Martes) »

tambien vi un comentario acerca de POE y cables USB alimentados pero no tengo mucho conocimiento de esto, lo busque en este foro pero las imagenes estan caidas o no se porque mi movil no las abre


Cuando dices que "viste un comentario acerca de POE y cables USB alimentados" te refieres a que te respondí diciendote que buscaras sobre POE y cables USB alimentados ¿Verdad?

Creo que no es tan dificil buscar la información por uno mismo.
En línea

No es que sea más listo que tu, es que he utilizado más veces el botón

Glosario de Términos Wireless
Manual basico de WIFISLAX y sus herramientas de Auditoria
apkoha
**
Desconectado Desconectado

Mensajes: 3


Ver Perfil
« Respuesta #2 : 06-06-2012, 06:23 (Mircoles) »

Asi es Chumpy, me referi a tu comentario, mmm esta bien seguire buscando, en cuanto encuentre algo y pueda solucionar mi problema doy aviso, gracias por tu respuesta
En línea
lemon
**
Desconectado Desconectado

Mensajes: 1


Ver Perfil
« Respuesta #3 : 13-06-2012, 15:55 (Mircoles) »

Hola buenas, este es mi primer mensaje en el foro, así que de momento no me manejo muy bien por estos lares...
Os quería preguntar a los que de verdad entendéis de estas cosas, que pensaba que yo medio-entendía y resulta que me trae de cabeza...bueno, el problema es el siguiente, compré esta antena (Ubdo GT-8) hace un par de días, ya que hablaban maravillas sobre ella (que en mi opinión, nada del otro mundo), y todo muy bien al principio, paraíso wifi al ver todas esas rayas verdes, amarillas desde wifiway, y bien, me conecto a mi red, y es aquí donde está el problema, súper señalaca pero a la hora de bajar un archivo, (probando distintos archivos, distintas webs de alojamiento) no consigo que supere los 100Kb/s, mientras que desde mi otro equipo (Este con vista, y una antena de interior conceptronic, no recuerdo modelo  Huh ) literalmente vuela, alcanzando la velocidad media que tengo contratada descargando el mismo archivo (No a la vez, lógicamente). La paradoja es que a la ubdo gt8 le llega la señal a tope, mientras que la otra no pasa del 50%.
He probado lo que no hay en los escritos con la gt8, probando todas las combinaciones posibles en las opciones avanzadas de controlador, pero no hay manera, no quiere ir ligera la perra.
A sí que me dejo en manos de seguridad wireless, que si no sabéis ustedes, ¿quién más va a saber?
Por cierto, la gt8 la uso en windows 7, en wifiway y ubuntu también la he probado, y mismo resultado.
En línea
sanson
Moderador Global
*
Desconectado Desconectado

Mensajes: 7746



Ver Perfil
« Respuesta #4 : 13-06-2012, 16:10 (Mircoles) »

Hola

Por favor, consultas nuevas en temas nuevos.

Saludos
En línea

Chumpy
Moderador Global
*
Desconectado Desconectado

Mensajes: 1963


Ver Perfil
« Respuesta #5 : 13-06-2012, 18:39 (Mircoles) »

Apkoha, resolviste tu problema?
En línea

No es que sea más listo que tu, es que he utilizado más veces el botón

Glosario de Términos Wireless
Manual basico de WIFISLAX y sus herramientas de Auditoria
Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines