Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
26-06-2017, 17:44 (Lunes)
Inicio Ayuda Reglas Buscar Ingresar Registrarse
Noticias:
Liberada wifislax64-1.0 version final para descargar



+  Seguridad Wireless - Wifi
|-+  Equipos y materiales
| |-+  Puntos de acceso, routers, switchs y bridges (Moderadores: jar229, Samuelongui)
| | |-+  Resucitar Alfa R36
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: 1 2 3 [4] Ir Abajo Imprimir
Autor Tema: Resucitar Alfa R36  (Leído 37906 veces)
sutagar_es7
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #60 : 17-08-2016, 16:07 (Mi?rcoles) »

Hola,

Yo también estoy interesado en el manual. Si alguien lo puede subir a otro enlace o enviarlo por privado se agradece.

Saludos.
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17220


Misántropo


Ver Perfil
« Respuesta #61 : 19-08-2016, 18:58 (Viernes) »

hi

a lo largo de este tema se ofrecen varias soluciones y verios enlaces que funcionan, antes de preguntar leete el tema y prueba lo que en el se comenta, si despues sigue fallando, pregunta.


saludos
En línea
sutagar_es7
**
Desconectado Desconectado

Mensajes: 6


Ver Perfil
« Respuesta #62 : 19-08-2016, 19:47 (Viernes) »

Hola,

Lei dos veces las cuatro páginas y aunque no soy ningun experto en estosasuntos creo posible poder hacerlo. Solicité el manual puesto que los enlaces que probé aunque funcionan (en mega) cuando abre el navegador indica que el fichero ya no está disponible. Por tanto si alguien me indica un enlace que vaya y que el fichero este disponible lo agradezco.
Un saludo
En línea
drvalium
Moderador Global
*
Desconectado Desconectado

Mensajes: 17220


Misántropo


Ver Perfil
« Respuesta #63 : 19-08-2016, 21:34 (Viernes) »

Hi

¿has probado con el metodo del fabricante? http://alfanetworkinc.blogspot.com.es/2012/01/r36-recovery-guide.html

mas no te puedo decir, por que no dices absolutamnte nada sobre tu problema, quizas se haya quemado y no tenga arreglo, si intentas ser mas especifico será mas probable que consigas ayuda.

yo mucha no te podré dar por que nunca he tenido ese trasto, pero por aquí hay quien si lo ha usado.


saludos

En línea
meistervts
**
Desconectado Desconectado

Mensajes: 2


Ver Perfil
« Respuesta #64 : 29-01-2017, 23:01 (Domingo) »

Hola amigos, después de leerme todos los mensajes del post (llevo años en el foro, pero olvidé la contraseña e email con que la que tenia la cuenta y tuve que hacerme una nueva)., Mi problema es el siguiente:

Pues resulta que tengo un R36 bloqueado desde hace tiempo, una ves intente restaurarlo pero no pude, esta vez me ha dado por meterme a fondo con él, llevo 3 días leyendo todos los mensajes del foro sobre ello, he visto un video youtube que explica como hacerlo.. me ha costado un huevo. Al final resultó que estaba haciendo todos los pasos bien pero no sé por qué, mi pc tiene algún problema y los datos tftp del firmware para reparar el ruter no se lograban enviar y siemre se me quedaba en T T T T en vez de empezar a salir los códigos y porcentajes de carga del firmware. Cogi otro pc viejo que tenia, lo restauré (con este y el anterior usé el mismo s.o. windows7) pues con este último ME CARGÓ EL FIRMWARE  a la primera, el hyperterminal estuvo un par de minutos cargando el firmware pero al final nunca termina bien y me sale en la pantalla: FATAL EXCEPTION: panic in 5 seconds

He probado con 3 o 4 firmwares diferentes y nada, no hay forma de que se instale bien el firmware y el ruter se queda igual que como estaba pese a seguir todos los pasos correctamente.

Tambien comentar que el fallo que dio el ruter en su dia no fue por cortarse la alimentacion durante el proceso de actualizacion de firmware, fue que cargué datos de ajustes que habia guardado previamente, los cargué y el ruter dejo de funcionar, ni wifi ni daba ping por lan.

Alguien me puede echar un cable?? se puede solucionar¿? no encuentro la forma.. he seguido todos los pasos hasta el final, todo bien y en el utimo momento ya cargado el firmware por tftp me da ese fallo!!! menuda desesperación, tengo la cabeza echando humo

En línea
meistervts
**
Desconectado Desconectado

Mensajes: 2


Ver Perfil
« Respuesta #65 : 29-01-2017, 23:12 (Domingo) »

Este es el mensaje en cuestión que me sale... seguidamente el hyperterminal empieza un bucle iniciandose desde el principio con las opciones a elegir. :

En línea
snarry_mc
**
Desconectado Desconectado

Mensajes: 1


Ver Perfil
« Respuesta #66 : 09-06-2017, 11:54 (Viernes) »

Muy buenos días, Jordi.

Me he vuelto loco al igual que todos vosotros con este p*** tema.

Resulta que yo también tengo un R36 de la marca ALFA desde hace muchisisísimo tiempo, muerto de asco en el baúl de los recuerdos y por no tirarlo a la basura me dije el fin de semana pasado: "Voy a venderlo en Wallapop!". Pues resulta que, tras haberlo colgado el Sábado, cinco días después me han llamado para comprarlo.  Angry

El caso es que antes de venderlo lo quería resetear y restablecer la configuración original de fábrica, pero cuán desagradable fue mi sorpresa cuando al pulsar el botón e ir a acceder a la configuración: "192.168.2.1"; no hubo manera de acceder...

¡¡¡LOCO ME HE VUELTO PARA ENCONTRAR UNA MALDITA SOLUCIÓN A ESTE PROBLEMA!!! El caso es que, finalmente, no ha sido necesario hacer toda esa parafernalia que tan bien explicada aparece en Youtube:
https://www.youtube.com/watch?v=XL9EBkge-Lk
https://www.youtube.com/watch?v=PpNszllN8Mc&t=149s

Tras varios intentos por mi cuenta pulsado el botón de "Reset", lo único que me ha valido es seguir las instrucciones que he encontrado en el siguiente enlace:
http://www.rokland.com/support/R36/Alfa-R36-setup-instructions.pdf

"To reset the router, press and hold the reset button on the underside of the device for about ten seconds. Release the reset button and wait ten seconds. Press and hold it for ten seconds again until you see all lights (except power light) flash off completely."

Finalmente, la configuración se ha restablecido correctamente y ya he podido acceder al R36 a través de la IP (puerta de enlace): 192.168.2.1 (predeterminada).

Yo sé que a estas alturas no sirve de nada publicar esta solución, pero nunca se sabe...

Un saludo!!!
En línea
Páginas: 1 2 3 [4] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios
Si continúa navegando consideramos que acepta su uso. OK Más información | Y más
Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines
SMFAds for Free Forums